Concours photo 2020

Partenaires

Sur Facebook

avatar_Olivier_GE

Jauge d'huile qui fait des 360°

Démarré par Olivier_GE, 01 décembre 2020 à 17:05:41

0 Membres et 1 Invité sur ce sujet

Olivier_GE

Salut à tous, j'ai une problématique et ceci depuis 2 ans environ sur ma Mustang de 2006, je vous explique.

Ma jauge à huile fait un peu ce qu'elle veut. Parfois elle se place correctement et tout va bien, me donne le bon niveau d'huile...et parfois sans savoir pourquoi l'aiguille fait des 360° complet... ex1t  ex1t  pas très normal.
Un garagiste m'a dit qu'il pouvait peut-être s'agir des conditions climatiques (froid, humidité, chaleur) qui apparemment pouvait jouer sur les instruments... cependant ce que je trouve bizarre car je n'avais jamais eu ce genre de soucis avant il y a deux ans je suis descendu d'un trottoir un peu brusquement et c'est depuis ce moment que ma jauge à huile fait ce qu'elle veut.

J'ai tenté à plusieurs reprises de démonter le tableau de bord afin de voir ce qui c'était passé...mais rien du tout... je me suis contenté d'y débrancher et de remonter l'aiguille pour la remettre en position de base...mais rien à faire ça se détraque quand cela veut.  sbhy  sbhy

Voilà auriez-vous un diagnostic docteur? Et une remède pour réparer cela moi-même ou dois-je obligatoirement passé par un électro-mécano et que ça me coûte les yeux de la tête?

Avec tous mes remerciements en avance.

Olivier_GE

Fmaxii

Salut,

Moi, je commencerais par changer le stepper motor, au niveau de l'aiguille.
De mémoire, la pièce coute un peu moins de 10€. Référence à retrouver sur le forum...
Dejà voir ça, et après on verra ;)

Olivier_GE

OK je vais voir ça...et je vais voir si le garagiste de demain me suggère la même chose. Tu sais comment faire pour y démonter et remonter le nouveau à tout hasard?

Fmaxii


Olivier_GE

Purée le mec a du matériel que je n'ai pas...hummm je vais voir si mon garagiste peut s'en occuper...parce que là j'avoue que c'est tendu comme opération... Surtout le coup du fer a souder...si ça avait été des vissés a retirer, puis a remettre...aucun problème mais là c'est une opération à coeur ouvert, même si la panne est courante 😓😓😓

predator06

L'opération se fait très bien avec un fer à soudé précis :)
Les steppers sont sur aliexpress lien

Olivier_GE

Resalut les amis, bon alors j'ai eu tort de m'inquiéter... le garagiste me l'a passée au banc d'essai et m'a fait savoir que j'avais une tension
un peu basse sur la batterie vu que cela faisait un moment que je l'avais pas démarée... Donc j'ai été faire un bon petit road trip de 2 heures
dans la campagne genevoise et apparemment, le lendemain au redémarrage... tout allait bien.

Ouf je suis soulagé, en fait vu que je ne l'avais pas fait roulé durant 8 mois environ baaaaah voilà, le garagiste m'a également conseillé
de la faire rouler 2x tous les mois minimum pour entretenir la batterie et la mécanique.

Voilà voilà... en tout cas merci à vous pour vos précieux conseils !

Fmaxii

Resolution de panne surprenante !
Mais si ça tient comme ça, c'est une bonne nouvelle.

On n'avait encore jamais vu une resolution de cette manière pour cette panne..

Merci pour le retour bien1

Sujets Similaires (5)