Concours photo 2020

Partenaires

Sur Facebook

Feux stop qui ne fonctionnent plus GT 5

Démarré par Zkuba, 13 septembre 2021 à 13:52:32

0 Membres et 1 Invité sur ce sujet

Zkuba

Bonjour a tous,



Je rencontre un problème sur mes feux stop.
J'avais le feu G qui ne marchait plus, j'ai démonté pour vérifier l'ampoule, j'ai inversé les 2 amppoule, car elles n'étaient pas grillées. Depuis plus de feux stop ?
J'ai le 3ème feu stop sur le hayon qui fonctionne correctement, mais les 2 feux stop sur les phares arrière ne s'allument plus.
Donc j'en conclus que le boîtier sur la pédale de frein marche correctement.
Le fusible de 10 ampères (emplacement 15) est OK.
Les ampoules sont OK. (ampoules 12v 16w E2)
J'ai également les 2 ampoules de recul grillées. (4057k A6)
Les clignotants (led + résistance fonctionnent)
C'est un problème de SJB ? Je n'espère pas car ça coûte des roros ça  :'(

Zkuba

Arf, j'ai pas fait attention j'ai posté dans la mauvaise génération. Je suis en GT 5
 sbhy
Désolé

olive82

Pas de soucis, ça arrive, je demande à un modo de déplacer ton sujet au bon endroit  bien1

Zkuba


SR73

Étant donné que ton 3ème feu stop fonctionne, la sjb ne doit pas être en cause.
Je commencerai à regarder du côté de la francisation avec les relais qui doivent se trouver dans le coffre. Généralement c'est côté droite au niveau du feu arrière.
Suivant le prestataire, certains utilisent aussi un boîtier du même type que pour les attelages, ils ont tendance à fumer, mais tes clignotants fonctionnent ...
Bonne recherche  ;) 

Zkuba

J'ai trouvé le relai.
Derière la moquette du coffre coté D.
C'était un relai de chez BMW jaune comme la couleur de ma stang ^^ scremaing yellow (ref de chez BM : SWF 601.576 130783.01 61.31)
J'en avait un de coté avec un fusible integré dessus (30a)
Je l'ai remplacé et toujours rien... :-\

SR73

là il va falloir sortir le multimètre.
1 - déjà voir si le relais est piloté.
2 - contrôler la présence du 12 volts en amont du relais côté puissance.
si l'un ou l'autre n'est pas bon, remonter d'un cran pour vérifier si présence d'un fusible en amont....
Mais normalement ce relais est repris sur le 3ème feu stop.
Bonne recherche.

Zkuba

J'ai un multimètre dans le garage !  rnr
mais j'ai rien pigé au reste  ::)

Zkuba

Il y a un fil qui va vers l'avant du véhicule (côté passager) je vais essayer de le suivre pour voir où il est raccordé.

SR73

Difficile de t'aider à distance.
Tu ne connais pas quelqu'un en mesure de t'aider ?
Schématiquement, un relais c'est ça:
2021_09_14_07_55_08_Window.png

Il s'agit de s'assurer qu'il y a bien présence de la tension d'alimentation coté "force" repère 30,
si cette tension est bien présente, alors ça ce passe coté "commande", repère 86.
ça c'est le principe de base, mais en plus chaque voiture est plus ou moins différente en fonction de celui qui l'a francisé.
Il existe plusieurs possibilités plus ou moins bonnes pour arriver au même résultat ...

Zkuba

Vous savez comment rabbattre ou élever les sièges arrières ?
C est une décapotable.

Zkuba

Bon, j'ai trouvé une partie du problème.
L'abruti qui a fait l'homologation a raccordé les feu stop sur la ventilation  ap:lo
Ducoup quand je coupe la ventilation plus de feu stop pctnt
Et y a que le feu stop droit qui fonctionne. Ça se trouve celui de G est raccordé sur la clim ...
futfut1

SR73

 ap:lo
l'acharnement a fini par payer. rnr
c'est quand même con d'aller chercher au niveau du ventilo alors qu'il suffisait de se piquer sur le plafonnier pour pouvoir freiner portière ouverte  LOL  LOL  LOL

Zkuba

Oui je ne lâche pas l'affaire facilement

Zkuba

Du coup je vais essayer de faire ça au propre.
Vous me conseillez quoi pour le raccordement ?

Zkuba

Sur mon ancien jeep je pouvais freiner portière ouverte :v:
Elle n'en avez pas rck

Zkuba


Sujets Similaires (5)