Concours photo 2020

Partenaires

Sur Facebook

avatar_Gamesh 72

Feux stop HS sur GT 2007

Démarré par Gamesh 72, 27 mars 2016 à 17:54:40

0 Membres et 1 Invité sur ce sujet

Gamesh 72

Bonjour tout le monde, j'ai un problème depuis peu sur ma GT 2007, les feux stop ne fonctionnent plus, sauf le 3ème bizarrement.
J'ai d'abord pensé à vérifier le fusible qui est bon, et les ampoules à double filament qui sont (ou semblent) toutes bonnes aussi.

Je me suis dis que c'était peut être un relais du coup, mais dans le manuel je n'en vois pas qui soit dédié aux feux stop (ou alors j'ai mal regardé).
Donc maintenant à par le faisceau je vois pas trop d'où pourrais venir le problème.

Pour info elle a été importée par Madness US et a les feux d'origine avec l'AB et le recul rajoutés sous le PC et les clignotants dans les emplacements des feux de recul blancs.

Merci d'avance.

Fmaxii

Ben... Ça sent la francisation comme il fallait pas la faire... Sans doute pas de relais pour alimenter ces ampoules, ce qui a pour conséquence de surcharger la SJB, qui grille...  :-\

Solution:
- Changer la SJB.. Glurps.. Ou bien:
- refaire un nouveau faisceau d'alimentation, non pas depuis la SJB, mais depuis le capteur de feu stop au niveau de la pédale de frein.

Et  tu peux aussi t'inquiéter pour les clignotants qui ont sans doute aussi été branchés à l'arrière en étant repiqué sur ceux de l'avant, sans relais... A terme, il y aura le même pb...

donovan222

La francisation des feux us devrait être interdite !! soit feux euros avec cablâge correct soit full us, après on s'étonne que nos box crament
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)


BOONS

Bonjour
J'ai eu le même pb peu de temps après la livraison.
Feu central ok mais pas de feux (gauche et droit).
Voiture importée neuve  par Madness et francisée par Rock'n Road Garage.
Ca fait un bout de temps mais de mémoire il y avait un relais côté chauffeur sous le tableau et bord et une connexion était mal serrée.  Tout bêtement.
Ca a pris 5 minutes pour remettre les choses dans l'ordre chez mon concessionnaire Ford local qui est très coopératif.
Si ça peut t'aider....

Fmaxii

Merci pour ce retour d'expérience  ap:lo, c'est bien possible que ça puisse aider effectivement

Gamesh 72

Ok merci à tous pour vos réponses, je vais commencer par voir du côté de ce fameux relais en espérant que ce soit ça le problème.

jph

Citation de: Fmaxii le 27 mars 2016 à 18:26:47
Ben... Ça sent la francisation comme il fallait pas la faire... Sans doute pas de relais pour alimenter ces ampoules, ce qui a pour conséquence de surcharger la SJB, qui grille...  :-\

Solution:
- Changer la SJB.. Glurps.. Ou bien:
- refaire un nouveau faisceau d'alimentation, non pas depuis la SJB, mais depuis le capteur de feu stop au niveau de la pédale de frein.

Et  tu peux aussi t'inquiéter pour les clignotants qui ont sans doute aussi été branchés à l'arrière en étant repiqué sur ceux de l'avant, sans relais... A terme, il y aura le même pb...

+10  Beaucoup sont passés par là  :'(
Une folie raisonnable à déguster sans modération.

donovan222

Si tu trouves des relais, vérifies bien qu'il s'agit de relais pour véhicule, certains ont eu des surprise avec des relais pour caravanes par exemple
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)


Sujets Similaires (5)