Concours photo 2020

Partenaires

Sur Facebook

avatar_Dom Narbonne

compteur fou

Démarré par Dom Narbonne, 11 février 2020 à 19:08:44

0 Membres et 2 Invités sur ce sujet

Dom Narbonne

Bonjour

Suite à une batterie qui est restée longtemps déchargée et à son remplacement, j'ai les jauges de carburant, de température d'eau et de pression d'huile qui indique n' importe quoi les aiguilles ne se reinitialise pas et ne se remettent pas à leur bonne place.
c'est une Mustang de 2006 V8
J'ai vu qu'il y avait une procédure particulière en insérant la clé de contact tout en appuyant sur reset puis la mettre sur ON sans démarrer mais rien y fait ou je m 'y prend mal.
Quelqu'un aurait il la bonne marche à suivre à me fournir?
D'avance merci 

Dom Narbonne

Bonjour

Personne n'a d'idée?

chris74

je sais pas si cette procédure fonctionne sur une 2006, mais sur une 2010 il faut, avant de mettre le contact, fermer toutes les portes pour ne pas avoir un message d'alerte, tout en mettant la contact, SANS démarrer, maintenir le bouton "reset" enfoncé, et alors on rentre dans le mode "ingeneer" et il suffit d'aller jusqu'à l'étalonnage des compteurs.

Dom Narbonne

Merci pour la réponse mais, à priori ce n 'est pas tout à fait pareil pour les 2006
Il me faut appuyer en même temps sur reset et setup pour qu'il se passe quelque chose ensuite a chaque fois que j appuie sur reset j accède à différentes infos (level, rom,série test ) mais sans pour autant pouvoir intervenir en quoique ce soit.
Faut il une valise pour rentrer dans le programme donc aller chez Ford ?
De plus à force de faire ces manips le compteur m indique que le reservoir est vide alors qu il y a le plein, galère !!


Fmaxii

Je ne connais pas ce genre de manip sur les Gen5 phase 1.
De ce que j'ai lu sur d'autres forums US, ça fonctionne depuis les phase 2, modèles 2010.

Par contre, tes symptomes me font penser aux steppers motors qui ont lâchés... C'est une panne connue sur les phase 1.
Chaque aiguille a son moteur, il faut le remplacer.

Ford France ne fera sans doute rien pour t'aider. Nos US ne sont pas les bienvenues dans les concessions, ils n'ont pas été formés sur nos pony.

afm1972

Salut
Bon alors avec une valise multimarque tu peut déjà tester tes aiguilles de compteur pour définir si c est un problème de calibrage ou un souci de steppers comme ecris par Fmaxii rnr
Ceci di les  3 moteurs en même temps qui lache.....j en doute ???

Dom Narbonne

je ne pense pas que ce soit les steepers car à force de faire des manips l'aiguille de temperature d'eau et de pression d'huile ont repris leur place, reste plus que l 'essence, par contre c'est le compteur de vitesse qui merdouille aussi !! compliqué tout ça !!

Merci pour vos réponses

Fubu51

Salut à tous, du coup pas de possibilité de faire un reset du compte tour ? Car de mon côté j'ai bien le moteur (stepper) du témoin de batterie qui est HS celui de l'essence qui commence à déconné mais pour le compte tour il fonctionne mais à l'arrêt ne se met pas à zéro mais à 2000tr, quand je démarre il monte à 2800/2900tr et fluctu bien avec le moteur mais c'est comme si il pensais que le zéro était à 2000tr 🤔 une petite idée ? J'ai un pote qui est passé avec une valise mais impossible de trouver mustang dans les logiciels 👍 merci à tous

Sujets Similaires (5)