Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

chauffage

Démarré par Zed, 30 Avril 2016 à 19:10:53

0 Membres et 1 Invité sur ce sujet

Zed

slt , voila cette après midi , je sort du garage et je me rend compte que je n'avais plus de chauffage . température d'eau normal . la soufflerie fonctionne normalement ,  mais que du froid . si quelqu'un connais ce problème .   

Tuiky

Contrôle ton détendeur.

Je joins un fichier "comment contrôler son chauffage"

Zed

ok merci beaucoup  TUIKY  , vais voir ca demain  bien1

Zed

trouve pas , il y a un fusible sur le circuit de chauffage ?

Zed

bon en partant au boulot rien et la en revenant il fonctionne normalement .  ex1t

Zed

doit il avoir du LDR dans le bocal d'expansion quand MUMU est froide ? car a chaud ce degueule  .

Fmaxii

Ça, c'est p'têt lié au bouchon du bocal.

C'est un défaut des V6, il faut le changer de temps en temps, a moins que ce ne soit que celui d'origine qui pose Pb. On a des sujets là dessus sur le forum.
Certains en ont trouvé chez Ford, pour environ 15 €

Sinon, oui, il doit y avoir du liquide dans le bocal a froid aussi. Quasiment le même niveau à froid et à chaud, p'têt 1 cm d'écart.
traffic.gif

Zed

ok merci , ou ce trouve la vis de purge du circuit ?

Fmaxii

Sur le V8, je ne connais que la vis de vidange, sous le radiateur, coté droit (gauche face à la voiture).

Pas assez connaisseur pour savoir s'il y a une vis de purge.. :-\
traffic.gif

Zed

bon je pense que c'est ma pompe a eau qui est hs , vais démonter ca cette après midi  :v:

Fmaxii

Citation de: Zed le 08 Mai 2016 à 10:29:57
bon je pense que c'est ma pompe a eau qui est hs , vais démonter ca cette après midi  :v:
Alors, ce démontage ?
traffic.gif

Zed

pompe a eau nickel , chauffage fonctionne bien . vais essayer de rouler plus longtemps pour voir si le ldr redegueule  encore   

Zed

bon voila , rouler 10 km bocal rempli normalement , j'ai devant chez moi , et gros nuage de fumé . une durite c'est débrancher. je pense que je n'ai pas de circulation dans le circuit .   

Mustang_flht

Il y a une pièce en plastique "Thermostat Housing" qui est faible et qui lâche vers 80 ou 100 000 km sur le circuit de refroidissement des V6 4.0 tu devrais la vérifier ! La pièce n'est pas très chère.


Ce sera peut-être ta panne : je te cherche le sujet du forum   ;)

Mustang_flht

voilà 3 pages à lire   ;) page 1 on parle beaucoup du joint de culasse, mais page 2 la panne est trouvée : Thermostat Housing, la pièce n'est pas très chère et assez facile à changer.


https://www.mustangv8.com/fr/moteur-gen-5/fume-blanche-voyant-temperature-huile-dans-le-compartiment-moteur-!/


Si c'est ça tu trouves des kits complets sur Ebay avec le Thermostat, comme ça tu fais d'une pierre 2 coups tu repars sur du neuf. Car si ton chauffage ne marchait le thermostat était peut être bloqué fermé.

:v:

Zed

ok merci beaucoup a toi , j'ai déjà tout démonter , rien vu de cassé , je vais quand même changer le thermostat . encore merci ca me rasure . ap:lo

Mustang_flht

La fumée blanche indique qu'il y a certainement une fuite, Si tu as une fissure (ou un micro trou) sur une durite par exemple ou sur une pièce il est possible quelle soit invisible à froid, essaye de trouver des traces de liquide, si c'est sec il y a souvent des traces blanches !


Vérifie aussi le serrage des colliers.


Pense aussi comme le dit Fmaxxi au bouchon qui est taré à une pression donnée, donc s'il est vieux ou un peu cuit, ressort trop mou, ... il faut le changer, j'ai déjà eu ce pb sur une de mes autos : réparation : 15€, idem cherche les traces à proximité    ;)


edit : après relecture j'ai vu qu'une de tes durites c'était détachée et que la fumée c'était ça ! continue les recherches : on croise les doigts pour toi  ;)

:v:

autoamore

la pièce énoncée c'est ça: http://www.ebay.fr/itm/321694160236?_trksid=p2060353.m1438.l2649&ssPageName=STRK%3AMEBIDX%3AIT
mais si elle fuit tu dois voir des traces autour.

si ton circuit est bouché ou bloqué, tu n'as pas mis la main sur les durites pour voir si celles qui chauffent et celles qui ne chauffent pas?
La commande du chauffage n'a pas été vérifié?

Zed

slt  AUTOAMORE , oui c'est bien ca j'ai pas de circulation . donc ca monte en pression et la j'ai une durite qui ce déboite .

autoamore

en repérant les chaudes et froides, tu peux voir où ça bloque. Le calorstat est souvent incriminé. à y être, débrancher arrivée et départ du radiateur et rincer à grand jet. on est surpris de ce qui peut tomber.

Envoyé de mon RAZR HD en utilisant Tapatalk