Concours photo 2020

Partenaires

Sur Facebook

Batterie / alternateur probleme

Démarré par fredgwada, 01 novembre 2014 à 00:03:32

0 Membres et 1 Invité sur ce sujet

fredgwada

Bonjour,

Sur ma v8 année 2007 avec une batterie de 6 mois, j ai rencontrė un problème :  batterie à plat. J'ai redemarrer a l aide de pinces mais impossible de faire + de 200 m, batterie à plat . j ai  donc sortie la batterie je l'ai rechargė pendant 12 heures.
Je l ai  réinstallée : l'aiguille du temoin de charge du tableau de bord est seulement au milieu.
J'ai roulė  3/4 heures, le témoin de charge  baissa très rapidement et  tableau bord sapin de Noël. Le moteur s arrêta !
Problème d'alternateur ou batterie morte ou encore autre chose !  Quelqu'un a une idée, je ne voudrais pas racheté une batterie si le problème vient d'autre part ! Merci de votre réponse.

FLO25

Alternateur HS, c'est pour ça que tu vide ta batterie en un rien de temps.
T'as pas un voyant de batterie allumé  sur le tableau de bord?

Si tu as un multimètre c'est facile de contrôler si tu a de la charge moteur en route.    ;)

SimMust

Citation de: FLO25 le 01 novembre 2014 à 07:55:03
Alternateur HS, c'est pour ça que tu vide ta batterie en un rien de temps.
T'as pas un voyant de batterie allumé  sur le tableau de bord?

Si tu as un multimètre c'est facile de contrôler si tu a de la charge moteur en route.    ;)

Exact :
- 12.6V moteur non tournant, en dessous batterie faible
- 13.8V à 14.2V moteur tournant, en dessous problème de charge (alternateur)

FLO25


Sujets Similaires (5)