Concours photo 2020

Partenaires

Sur Facebook

avatar_pin pon

Problème mousse radiateur

Démarré par pin pon, 04 mai 2019 à 11:43:02

0 Membres et 1 Invité sur ce sujet

pin pon

Bonjour,

J'ai un petit problème sur mon radiateur ( mousse blanche) sur ma Mustang de 1966
J'ai vidangé le liquide de refroidissement,
J'ai nettoyé tout le circuit radiateur, moteur avec de l'eau normale.
J'ai fait tourner le moteur, une dizaine de minutes, j'ai vu qu'il y avait des petites bulles d'air
qui remontaient dans le radiateur.
J'ai remis du liquide neuf de refroidissement, j'ai toujours le même problème.
J'ai un radiateur récent , je n'ai pas de problème de chauffe
J'ai une hélice de 6 palles et un ventilateur électrique en complément que je peux faire démarrer avec un bouton dans l'habitat .
J'ai contacté un mécano, il a vérifié sur le radiateur la teneur des bulles d'air avec un produit chimique ( pour lui il n'y a pas d'échappement dans le moteur).
J'ai contActé un autre mécano , pour lui il souhaite voir les joints de culasse
En attendant je vais installer un vase d'expansion pour une meilleure utilisation.
Si quelqu'un peut me renseigner sur la provenance de ces bulles dans le radiateur !
Merci d'avance pour toutes les informations que vous pourrez me donnez.

Pinpon de LYON

olive82

Quand ton radiateur est ouvert , tu vois clairement les petites bulles qui remontent , et après le LDR déborde ?

Donc quand il est fermé, ça doit monter en pression assez rapidement ?

thor_eyerdhal

Est ce que le moteur surchauffe?
Pas 36 possibilités pour les bulles, soit ta pompe cavite à mort (très rare, faudrait voir l'état des pales) soit tu as un joint de culasse défectueux et du gaz passe dans le circuit de refroidissement.

Pas de raison d'ajouter un vase d'expansion, le haut du radiateur est là pour çà et le système de refroidissement de ces voitures fonctionne très bien d'origine, si le bloc est propre.

pin pon

Merci pour les infos,
Pour le gaz qui remonte c'est quel gaz? ( pour le gaz d'échappement ) le mécano à essayé avec un appareil qui analyse le gaz, pour lui c'est OK
Mardi je vais voir un autre mécano spécialiste des Américaines.
Je vous tiendrai au jus.
A+.
Pinpon

thor_eyerdhal

Si c'est de la cavitation, peu probable comme déjà dit, ce sont des bulles de vapeur d'eau.
Si c'est une fuite du joint de culasse, ce sont des gaz d'échappement.

Troisième possibilité que j'avais oublié, tu as laissé de bonnes poches d'air et ce sont elles qui s'évacuent petit à petit.

Tu n'as pas dit si ton moteur surchauffait?

olive82

Au début du post, il explique que son moteur ne chauffe pas.

Pour ta 3è solution Thor, normalement au bout de 10 km toutes les poches d'air dans le circuit doivent disparaître,je dirais plutôt un début de joint de culasse ou peut-être une culasse fendue

Faudrait qu'il nous dise la taille des bulles ( photo ) et savoir si beaucoup de pression dans la radiateur jusqu'à le faire déborder , il nous faudrait plus d'éléments


thor_eyerdhal

Ok j'avais zappé.
Oui le joint de culasse est le plus probable, mais ca devrait surchauffer, bon si on en set qu'au tout début cela peut rester léger...

Et on est bien d'accord, c'est moteur tournant qu'il y a des bulles, pas juste après l'arrêt?

Sujets Similaires (1)