Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

problem ac boite auto

Démarré par mistouf37, 28 septembre 2011 à 22:21:09

0 Membres et 1 Invité sur ce sujet

mistouf37

Les vitesses se passe que a haut regime de quoi sa pourrait venir

Yellowmustang

le niveau d'huile est bon ? si oui c'est la bonne dedans ?

la marche arrière passe t'elle bien ?

mistouf37

oui le niveau d'huile est impecable la marche arriere passe bien c'est juste la 3 eme qui passe une fois que le moteur est vraiment dans les tours.Enfet c'est que j'ai change ma ligne ce weekend et en demontant  il i aver une durite qui se trimballe a cote de la boite, je me suis dit que c'etait juste un reniflar ont me parles de la durite de depression? avant que je demonte elle marchait nikel. Le probleme c'est que je vois pas ou elle pourrait aller

Thierry

Oui, c'est parce que ce tuyau est débranché que tu as ce probleme. Voila des photos qui te montrent l'emplacement ou il se branche. ;)
Mon autre passion:
Photographie

Yellowmustang

Dégaine vite le boss , pb résolu  rnr

mistouf37

J'en reviens pas j'essaie de trouver des photos depuis un petit moments sur le net pour voir ou cette foutu durite se brancher et la en 2 segonde tu me donne cette explication qui est claire net et precise merci beaucoup j'ai plus qu' a regarder sa
;)

Thierry

Quand on connait les termes anglais (c4 vacuum hose ou vacuum modulator) ca se trouve en quelques secondes. ;D rnr
Mon autre passion:
Photographie

mistouf37