Concours photo 2020

Partenaires

Sur Facebook

besoin d aide plus de chauffage coupe 66

Démarré par lapatte62, 02 octobre 2013 à 22:11:24

0 Membres et 1 Invité sur ce sujet

lapatte62

salut a tous avant l hiver j aimerais bien avoir du chauffage en effet je n ai plus et étant novice dans l électricité je viens vers vous. alors j ai teste les fils menant au moteur chauffage contact  mais je n ai rien qui arrive pareil pour le fil jaune de la résistance, comment pourrais je tester autrement j ai teste avec un multimetre simple sans bouton j en ai un avec un cadran mais j y comprend. je ne voudrais pas racheter un moteur si ce n'est pas cela ou une autre pièce, par avance merci

Mustanger

voici le schéma

lapatte62

malheureusement les schémas je les ai mais je ne sais pas comment tester les pièces qui composent le faisceau , , je ne sais pas ou et sur quel fils il doit y avoir du jus, comment tester le moteur, la résistance et autre savoir si a un endroit il n y a plus de jus alors su il devrait en avoir si il faut que le contact soit mis, enclencher forcément une vitesse de ventilo.....

Thierry

D'apres ce que je comprend sur le schéma tu devrais avoir l'alimentation qui arrive par le fil 913 qui vient du porte fusible et le fil 181 va sur le blower motor resistor.
Il faudrait voir si tu as du 12 volt entre la connection du 913 et une masse sur le moteur et si c'est le cas, c'est probablement le "blower motor resistor" qui est HS, ca arrive souvent.

En voila un:
http://www.cjponyparts.com/heater-blower-motor-switch-resistor-1965-1967/p/C2OA18591A/

Il se trouve sur le boitier du chauffage sous le tableau de bord, voila des instructions en anglais avec photos:
http://www.cjponyparts.com/mustang-heater-rebuild-kit-1965-1966-installation-instructions/a/311/

Tu n'as personne pour t'aider a utiliser un multi metre? Sinon essais de demonter le "resistor". S'il est HS ca se verra et ca ne coute rien.
Mon autre passion:
Photographie

Mustanger

branche le moteur en direct sur la batterie pour vérifier si il tourne.

lapatte62

moteur branche en direct sur la batterie et rien, dans ce cas est ce sur que ce soit le moteur qui soit mort?

Thierry

Oui s'il ne tourne pas ca doit venir du moteur mais peut etre qu'il est réparable. Il y a des spécialistes qui pourront le refaire pour peut etre moins cher que de faire venir un moteur des US.
Mon autre passion:
Photographie

Sujets Similaires (1)