Concours photo

Partenaires

Sur Facebook

Fuites pare-brise av / ar

Démarré par Jeff66, 12 Mai 2010 à 14:58:18

0 Membres et 1 Invité sur ce sujet

Jeff66

Avec cette pluie, j'ai pu tester l'étanchéité de mes pare-brise av et ar. Si je roule, pas de problème (avec la vitesse  evl2), mais à l'arrêt, ça fuit un peu. Dans les coins en haut et en bas, devant, et au milieu en haut derrière.

En allant voir derrière les baguettes chromées, j'ai remarqué que le joint avait été posé sans ajout de PU (polyuréthane, le machin noir à pare-brise qu'on utilise pour les pare-brise montés à l'ancienne, donc non collés). normalement, Ford recomamnde l'ajout de PU pour l'étanchéité.

J'ai aussi remarqué que les baguettes chromées présentaient un jour plus ou moins grand en fonction des côtés devant, et ne plaquaient pas bien le joint. La également, pas de PU entre le joint et la baguette chromée.

J'ai consulté divers articles (notamment Mustangmonthly) . Je pense refaire al pose depuis le début, histoire que ce soit bien fait...  smk

Je cherche des conseils pour le démontage des baguettes sans les plier ni les rendre inutilisables (dans quel ordre, comment, en tordant, tirant, poussant, soulevant, etc..., avec quel outil) et des photos de vos pare-brises pour voir à quoi ressemblent vos joints.

Merci d'avance !  rnr

PS : toutes les attaches sont présentes, les agrafes sont neuves, les baguettes, les joints et les pare-brise aussi, mais je pense qu'ils n'ont pas été très bien posés.

Thierry

Mon autre passion:
Photographie

Jeff66

Ca confirme ce que je pensais, pose pas faite par un pro...
On va corriger ça  ;)

Merci Thierry, c'est tout à fait ce qu'il me fallait  ap:lo