Concours photo 2020

Partenaires

Sur Facebook

avatar_Pilou

Ouverture porte passager

Démarré par Pilou, 19 janvier 2014 à 18:35:50

0 Membres et 1 Invité sur ce sujet

Pilou

Salut a tous

J ai un probleme d ouverture centralisée coté passager: je ferme la voiture avec la telecommande pas de sousi
Puis j appuie un coup impec la porte chauffeur s ouvre a la deuxieme impultion pour faire ouvrir la porte passager rien j ai demonté la portiere changé le moteur d ouverture mais rien de mieux il s emblerait que le moteur n est pas sufisament alimenté comme  si l impulsion electrique n etait pas suffisante ou un relai qui ne fonctionne plus

Quelqu'un a t il eu le meme probleme ?

Merci
Le plaisir sur toutes les routes et par tous les temps

Thierry

Avec les 2 interrupteurs interieur, ca ne s'ouvre pas non plus?
Mon autre passion:
Photographie

Pilou

Et non rien ne fonctionne le monteur fait un tout petit bruit a l ouverture comme si l impulsion ne lui donnait pas assez de force
Le plaisir sur toutes les routes et par tous les temps

Thierry

C'est bien la piece réf 218A42 sur le schéma que tu as remplacée?

Si oui, a part vérifier les connexions de l'alimentation, je vois pas ce que ca pourrait etre. ???

Mon autre passion:
Photographie

Pilou

Oui oui il s agit bien du moteur si j ai bien compris dans la smart box il y a un relai destiné juste a l ouverture de la porte passager ça doit etre lui qui est HS
Le plaisir sur toutes les routes et par tous les temps

Thierry

Si le moteur fait un bruit, l'alimentation doit se faire alors je pense pas que ce soit un relais. ???
Mon autre passion:
Photographie

Pilou

 ben il fait un bruit de plus en plus faible  et rien de comparable avec le bruit a la fermeture bref je comprends rien je vais demonter le moteur coté chauffeur et brancher un des moteur passager pour voir si cala fonctionne si ca marche ben smart box deconne

Merci thierry
Le plaisir sur toutes les routes et par tous les temps

christ 27

Citation de: Pilou le 19 janvier 2014 à 18:35:50
Salut a tous

J ai un probleme d ouverture centralisée coté passager: je ferme la voiture avec la telecommande pas de sousi
Puis j appuie un coup impec la porte chauffeur s ouvre a la deuxieme impultion pour faire ouvrir la porte passager rien j ai demonté la portiere changé le moteur d ouverture mais rien de mieux il s emblerait que le moteur n est pas sufisament alimenté comme  si l impulsion electrique n etait pas suffisante ou un relai qui ne fonctionne plus

Quelqu'un a t il eu le meme probleme ?

Merci
salut pilou ,j'ai eu un probleme qui ressemble bcp au tien .
j'ai personnellement trouvé la solution qui n'etait pas grand chose .
j'ai lancer ce post a se sujet avec photo a l'appui ,j'espere que se sera ta solution . ;)
https://www.mustangv8.com/fr/audio-et-electronique/probleme-ouverture-centralise-porte-conducteur/


ma 2 eme femme

Sujets Similaires (3)