Concours photo 2020

Partenaires

Sur Facebook

avatar_krist rodange

probleme de siege elctrique conducteur 2011

Démarré par krist rodange, 28 avril 2014 à 22:59:33

0 Membres et 1 Invité sur ce sujet

krist rodange

Bonjour
suite a un probleme de siege conducteur de ma  GT 2011 (probleme récuent sur cette annee  modele )

mon ami TITI 57 et moi avons demonté le siege , puis apres avoir demonté la partie électrique , nous démontons  les cablages de rotation sur les pignons (Avance /recul ; montage du siege hauteur devant ; puis arriere)

nous avons dut couper les pates de fixations (plastique )du bloc comprenant les 3 Bobines ...
car la barre tenant les moteur est emboutit de chaque coté (pas demontable)

nous avons demontés les bobines ( depliage des pates de fixations )
et nous nous sommes rendus compte que les Aimants n etaient plus collés de chaque cotés


VOILA LA SOURCE DU PROBLEME  sbhy sbhy

donc achat colle 2 composants , re collage des aimants contre le bloc metal de la bobine puis remontage des extrémités des bobines
puis remise en place du bloc (des 3 bobines)
reconsolidation par des serre cables ( pas tres pro , mais pratique ) juste pour le maintien en place car pas de force dessus 
et mise en place du siege
temps prévu a 2 ( impératif a 2 pour refermer les bobines); 5 heures ,
mais pas faciles , mais gain d euro (plus ou moins 500euros)
malheureusement pas de photo
mais comme tout est plein de graisse , nous etions toujours en train de nous essuyer les mains (donc difficile pour photo)
mais bon ,nous avons localiser le probleme ap:lo ap:lo
Grand merci a TITI57 pour son bon coup de pates ap:lo ap:lo
la Belle MUSTANG est une femme avec de tres jolies courbes pour un rugissement d  enfer !!
le plaisir a l etat pure !!

Fmaxii

Ah, c'est bien ces retours d'expériences, avec solution !!!  ap:lo ap:lo

Bon, pas de bol pour les photos.. Mais ça semble être clair !

Merci, et bravo pour ce dépannage  ap:lo ap:lo ap:lo

Cyril57

Effectivement, sur la prochaine, on prendra des photos. Le temps sera aussi plus court car on sait maintenant ce qu'il faut faire pour démonter car tout est scellé et il est impossible de démonter-remonter sans avoir a couper et bidouiller qqch de propre pour remonter. Mais honnêtement le jeux en vaut la chandelle, puisque sans se salir les mains le coût est de 500€ environ puisque c'est tout le bloc (glissière + moteurs) qu'il faut changer, les pièces ne se dissocient pas.

Jusqu'à présent, depuis un an que je cherche, je n'avais pas encore trouvé la cause sur les forums US. Tous le monde s'accorde a dire que les moteurs lâchent et sont fragiles, mais jusqu'à présent, ils ont tous été changés en garantie aux US sur les posts que je trouvais.
Les 3 moteurs sont exactement les mêmes et souffrent d'un défaut de conception qui se retrouve sur les pièces de remplacement. Le rotor du moteur se bloque puisque le stator qui est constitué de 2 aimants collés dans le carter se décolle et empêche le rotor de tourner.
C'est relativement embêtant à remonter car les aimants attirent les rotors d'un côté et les balais du collecteur du rotor doivent être maintenus au remontage et sur les 3 moteurs en même temps. Bref, on y est arrivé.
A certains moment, on devait juste avoir l'air un peu comme 2 andouilles Christophe et moi, mais au final, on en est pas mort LOL

Fmaxii

C'est clair: le jeu en vaut la chandelle ! C'est pas rien 500 €... Ça en fait des Kms !!  LOL

Maintenant, y'a plus qu'à aller montrer sur les forums US comment on fait en France pour remettre les objets en fonctionnement !!

Ca n'a pas changé: on n'a toujours pas de pétrole, mais....  ;)

Thierry

Bravo pour ce boulot bien fait les frenchies.  ap:lo :v:
Mon autre passion:
Photographie

Maxou

C'est vraiment chouette d'avoir des gars qui savent bricoler sur le fofo  ap:lo

Mustang_flht

 ap:lo ap:lo ap:lo Titi & Krist

Pour la réparation et le retour d'expérience  smk


:v:

Sujets Similaires (5)

6121

Démarré par nassim


Réponses: 34
Vues: 8187

6933

Réponses: 35
Vues: 12638

8585

Démarré par mbs72


Réponses: 28
Vues: 6869