BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Jvc nsx1 et sortie ampli bass portière

Démarré par Ledocrod, 18 Janvier 2018 à 20:36:40

0 Membres et 1 Invité sur ce sujet

Ledocrod

Bonjour a tous,
Il y avait dans la voiture lors de l'importation un autoradio JVC NSX 1
Lorsque j'ai voulu le réinstallé, je me suis aperçu que les bass ( des portières ) ne fonctionnent que lorsque je suis sur radio
Quand j'ecoute CD bleutooth ipod elles ne fonctionnent pas
Si quelqu'una une idee
J'ai fouiller partout ( tous les menus et sous menus) et aucuns reglages de sortie pour chaque sources
Merci de votre aide
Mustang v6 scs vista blue

team autoespace

bonjour
as tu trouver une solution , sinon j ai une petite idee

bernard

Ledocrod

Mustang v6 scs vista blue

xanthos

slt   Ledocrod

franchement très bizzzar !!a tu des réglages en CD bleutooth ipod qui permette de les enlevés ?? sinon il ne devrais pas avoir de souci , si tout marche en FM le reste aussi  heu:

team autoespace

il faudrait que tu sorte ton autoradio et regarde le petit faisceau avec le cable rca  2 petit fils bleu

voir ou il sont brancher    si il sont brancher sur la sortie antenne , il est possible que cette alim soit couper quand tu passe en mode cd

ou si tu est brancher sur un sortie  ampli

voila si je n ait pas ete clair tu peu m appeler

bernard

team autoespace

Citation de: xanthos le 03 Février 2018 à 16:01:07
slt   Ledocrod

franchement très bizzzar !!a tu des réglages en CD bleutooth ipod qui permette de les enlevés ?? sinon il ne devrais pas avoir de souci , si tout marche en FM le reste aussi  heu:


tu peu pas desactiver des sortie ampli sur different support , par contre qu une alimentation ampli disparaissent  oui

xanthos

oui il a pas tort en plus si tu es brancher sur un ampli surement un faut contacte !!!

Ledocrod

Oui effectivement tu dois avoir raison la sortie antenne est peut-être coupée en mode cd
Merci
Mustang v6 scs vista blue

xanthos

il faut regarder comme il dit les sorti alim entré ampli ,ce qui m'étonne tu à qu'une entre donc tout et relier fm cd ext

team autoespace

Citation de: Ledocrod le 03 Février 2018 à 16:07:01
Oui effectivement tu dois avoir raison la sortie antenne est peut-être coupée en mode cd
Merci


voila controle ca et tiens moi au courant

si c est le cas tu dois avoir un autre fils ou une tension apparait autoradio allume et qui reste stable

team autoespace

Citation de: xanthos le 03 Février 2018 à 16:09:34
il faut regarder comme il dit les sorti alim entré ampli ,ce qui m'étonne tu à qu'une entre donc tout et relier fm cd ext


non a une epoque certain autoradio avait une sortie antenne  electrique , qui alimentais quand tu mettais la radio et disparaissais quand tu l arrêtais

et bien la si tu branche les ampli de la mumu  .... il marche que en radio

xanthos

ok c'est bon a savoir !!  ap:lo je viens de voir la doc il y a 3 Sorties RCA pour amplis séparés (avant + arrière + haut-parleur de graves)
ça rien a voir alors  msk

team autoespace

Citation de: xanthos le 03 Février 2018 à 16:17:13
ok c'est bon a savoir !!  ap:lo je viens de voir la doc il y a 3 Sorties RCA pour amplis séparés (avant + arrière + haut-parleur de graves)
ça rien a voir alors  msk


non rien a voir , ca c est les sorties ligne en 4v  pour le son  se sont les cables RCA entre le poste et l ampli

pas les alimentations ampli

Ledocrod

Merci tu avais raison, tout finctionne à présent,
Je n'aurais jamais pensé à ça
Cool
Mustang v6 scs vista blue

team autoespace