Concours photo 2020

Partenaires

Sur Facebook

avatar_geoffrey

Branchements autoradio

Démarré par geoffrey, 08 janvier 2010 à 17:06:08

0 Membres et 1 Invité sur ce sujet

geoffrey

salut à tous, j'ai enfin reçu ce matin mon autoradio, 1 mois d'attente !!, je viens de finir de le monter, et bin c'est pas terrible !!
Y'a un souffle toujours présent, le son est vraiment pas terrible, j'ai rien réussi à capter avec le GPS ...
sur cette photo d'un membre du forum, les 2 fils d'ampli sont branchés sur une masse alors que sur le fil il est écrit +12v Amp Turn on




en dessous, c'est le faiseau que j'ai fait, les 2 fils d'ampli sont branchés sur le + acc
sur le cable acheté sur ebay,il me reste plusieurs fils, je ne sais pas à quoi ils servent:
1 fil orange et noir  Dimmer ground
4 fils marron mute
1fil rose mute
1 fil orange et blanc sur lequel je n'arrive pas à lire

et sur le cable autoradio, il me reste
1 fil orange P.12v out
1 fil noir P.GND

boss-302


Thierry

:D Ca y est, Boss a fait son premier boulot de modération avec succés.  rnr
Mon autre passion:
Photographie

boss-302


289225cv

quoi qu il en soit y a des fusibles !!!!!!! ou sont les specialistes ?  ::)

team autoespace

je suis la  ...................;   ;D ;D ;D ;D ;D ;D ;D

geoffrey

tu pas de réponse pour moi team ?

team autoespace

je suis au magasinb cette apres midi je prendrais le temps de regardez ton truc et te repond....... ;)

geoffrey


team autoespace

bon deja en premier lieu

que monte tu comme autoradio .......????

et celui d origine  shaker 500  ou 1000


Babass

je ne pourrais jamais monté sa moi, trop compliqué  :-\

team autoespace

concernant les fils d ampli il ne sont pas branche sur la masse .....

mais sur le transitor qui te permet de transformez 1 12v en 5 volts qui est requis pour alimentez tes ampli de porte....


team autoespace

Citation de: Babass le 11 janvier 2010 à 14:20:44
je ne pourrais jamais monté sa moi, trop compliqué  :-\

mais non ...... tres  simple........

team autoespace

1   +12v 

masse

output  5v    tes fils bleu

deja pour commencer

Babass

Citation de: team autoespace le 11 janvier 2010 à 14:22:55
Citation de: Babass le 11 janvier 2010 à 14:20:44
je ne pourrais jamais monté sa moi, trop compliqué  :-\

mais non ...... tres  simple........

non non je t'assure, c'est compliqué quand on n'y connait rien mais je sais qui allez voir maintenant.   ;D ;D

Un week end à Hérault sa se fait facile  lol

geoffrey

a l'origine, shaker 500, celui que je monte c'est un made in china.Il faut que je commande le reducteur de tension

team autoespace

ouii ..... en plus en été  ....  je suis a 10km de la mer.....

et l isere pas tres loin   rnr

team autoespace

Citation de: geoffrey le 11 janvier 2010 à 15:42:44
a l'origine, shaker 500, celui que je monte c'est un made in china.Il faut que je commande le reducteur de tension

made chinois................... beurkkkkk   sroll sroll.....
          bon courage...............
par experience   sur les produits chinois pas chere.... 1 chance sur 2

....
concernant  ton gps ???  il faut l info tachymetrie????

les transitors tu en trouvera sans probleme....magasin composant electronique.....

geoffrey

oui, je sais pas terrible, je t'en acheterai un pionner lorsqu'elle sera homologuée ! ;)

pas besoin du tachy pour le gps

team autoespace

est tu sur  que le gps est au norme europeenne???
et as tu dans la config du poste un endroit  pour controler la reception gps....

to antenne gps  tu l a mis ou???
O0