BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Autoradio

Démarré par JLS, 06 Juin 2010 à 10:16:40

0 Membres et 1 Invité sur ce sujet

JLS

Question surement très bête mais depuis que j'ai ma 67 l'autoradio  ne fonctionne pas et hier j'ai monté l'antenne en haut à fond j'ai mis l'autoradio en route et la un bruit puis l'antenne c'est rabaissait et re plus rien??
l'antenne a un rapport ????
Vive la Normandie LIBRE

Thierry

C'est quoi comme autoradio? Les antennes électriques c'est pas d'origine mais je doute qu'il y ait de rapport, C'est quoi comme bruit? Celui de moteur de l'antenne?
Mon autre passion:
Photographie


JLS

Non l'antenne est manuel mais elle ne tiens pas et le bruit venait de l'autoradio ????
Vive la Normandie LIBRE

Thierry

Alors la ca va pas etre évident de trouver la panne. ???

Enfin pour savoir si l'antenne a un rapport, tu n'as qu'a mettre du scotch autour pour qu'elle tienne le temps que tu fasses des essais. ;D
C'est une radio AM/FM ou seulement AM? En AM c'est normal que tu ais des bruits prarasites si tu captes pas.
Mon autre passion:
Photographie


JLS

Vive la Normandie LIBRE

Thierry

Et en changeant les stations, le bruit change ou il reste le meme? Je sais pas s'il y a toujours des stations qui emettent en AM. La derniere fois que j'ai essayé ca devait etre dans les années 80. ;D
Mon autre passion:
Photographie


coco

Tu n'aurais pas une photo de ton branchement  :)

Sujets similaires (5)