Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo août
Gagnant concours photo août

Produits Forum Mustang
Boutique Forum Mustang

Les 10 ans de forum Mustang
Forum Mustang 10th anniversary

Auteur Sujet: Problème de gage batterie et speedometre.  (Lu 1288 fois)

shelbygt

  • Mustangueur validé
  • **
  • Messages: 2
  • Lieu: valleyfield
  • Mustang: 1994 coupe 3.8 Litres
Problème de gage batterie et speedometre.
« le: 26 mai 2011, 02:58:26 am »
Bonjour, Je suis mordu de Mustang . J'ai acheté une Mustang 1994 3.8 L . Depuis se printemps lorsque je roule sur la route a environ 100KM/H . Le speedometre drop a 0km/h pour revenir a la bonne vitesse.Au même moment mon gage à batterie fait de même. Même la gage a batterie baisse et remonte au même rythme que mes flasher quand je l'ai actionne. Est-ce que vous avez déjà vu cela? Est-ce que quelqu'un pourrait m'aider? 

J'ai aussi un problème que mes highlight avant allume tout seule même quand la clé n'est pas sur le contact ?

Merci à l'avance de vos réponses!!!

fleau-fox

  • Mustangueur intoxiqué
  • *****
  • Messages: 7555
  • Sexe: Homme
Re : Problème de gage batterie et speedometre.
« Réponse #1 le: 26 mai 2011, 10:00:04 am »
Bonjour,

un passage par la section présentation serait le bienvenu, c'est la coutume ici!

Par là : http://www.mustangv8.com/fr/presentation/

Merci !

Thierry

  • Administrateur
  • *****
  • Messages: 45761
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: Saint Jean, Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Problème de gage batterie et speedometre.
« Réponse #2 le: 27 mai 2011, 03:05:32 am »
Si tu as la jauge d'essence qui se coupe en meme temps que le compteur de vitesse tu dois avoir un mauvais contact electrique.

Tu peux controler le "vehicle speed sensor" au niveau de la boite avec un voltmetre en position courant alternatif et le brancher sur la prise femelle. Tu devrais avoir entre 1,3 et 6,1 V.
Voila un schéma:
http://autorepair.about.com/library/a/1h/bl664h.htm

Si c'est pas le cas, il faudra remonter les fils pour voir s'il n'y a pas un mauvais contact. Enfin si tout fonctionne quand tu fais le test, je doute que tu puisses voir quoique ce soit. ???

Tu n'as pas d'entrée d'eau au niveau du tableau de bord ou des modules electroniques derriere les "kick panels"?

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
3 Réponses
2400 Vues
Dernier message 10 avril 2010, 01:05:34 am
par boss-302
9 Réponses
4267 Vues
Dernier message 30 mars 2012, 13:28:46 pm
par Muscle car 76
35 Réponses
8057 Vues
Dernier message 25 décembre 2010, 12:53:18 pm
par sebalibalo
2 Réponses
1131 Vues
Dernier message 20 février 2011, 21:20:19 pm
par Yellowmustang
17 Réponses
2148 Vues
Dernier message 23 juin 2011, 22:57:34 pm
par tofcuisto
1 Réponses
1313 Vues
Dernier message 27 septembre 2011, 20:54:00 pm
par Thierry
25 Réponses
4119 Vues
Dernier message 12 décembre 2011, 20:47:16 pm
par DUNE
3 Réponses
1911 Vues
Dernier message 28 décembre 2011, 22:59:36 pm
par Fred07
3 Réponses
279 Vues
Dernier message 01 novembre 2014, 17:21:25 pm
par FLO25
6 Réponses
397 Vues
Dernier message 16 avril 2015, 07:39:15 am
par Mustang_flht

Concours photo

Concours photo.

Gagnant 2014

Concours photo 2014

Partenaires







R3MLER Auto, Import, homologation, pièces et personnalisation Mustang




Le spécialiste  Mustang et Camaro de la région Lyonnaise. Entretien, réparation, préparation, homologation de toute américaine moderne




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38