Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo août
Gagnant concours photo août

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: POURQUOI MON VENTILO NE SE COUPE PAS?  (Lu 729 fois)

ROD

  • Mustangueur confirmé
  • ***
  • Messages: 65
  • Lieu: CHEVRY COSSIGNY
  • Mustang: MUSTANG GT V8 PRENIUM 2006
POURQUOI MON VENTILO NE SE COUPE PAS?
« le: 05 mai 2012, 13:31:50 pm »
Salut tout le monde!
Bon voilà! Je n'arrive tjrs pas à régler mon prblm de coupure oteur sur ma mustang! Je me suis rendu compte que s'est lorsque le véhicule atteind une certaine température que le moteur se coupe. L'aiguille de chauffe elle ne monte pas, aucun resentiment de surchauffe sur la voiture, mais dans les bouchons ou lorsque j'attaque a chaud elle se coupe! j'ai constaté que le ventilo se mettai bien en route au bout d'environ 15 Min ver les 90 degré pas de soucis mais après il ne se coupe plus... Je trouve sa bizarre non?? J'ai pensé a la sonde de température qui pouvait déconner... Au secours j'en peu plus!!! lol

pedrophilippe

  • Mustangueur intoxiqué
  • *****
  • Messages: 2220
  • Sexe: Homme
  • Lieu: marignane (13)
  • Mustang: 2005 GT300 coupé
Re : POURQUOI MON VENTILO NE SE COUPE PAS?
« Réponse #1 le: 05 mai 2012, 14:22:09 pm »
oui il faut commencer par changer les sondes
black beast forever

PHIL

  • Mustangueur confirmé
  • ***
  • Messages: 124
  • Sexe: Homme
  • Lieu: region Marseille
  • Mustang: MUSTANG SHELBY GT 2008
Re : POURQUOI MON VENTILO NE SE COUPE PAS?
« Réponse #2 le: 09 avril 2014, 15:58:21 pm »
même réponse..je fais un " copier -coller " si celà peut aider certains !!

"Eh voilà la solution à mes ( petits !) soucis mustanguestes !
Appel à l'aide de mon fils qui est motoriste ce qui facilite les choses   ....
Vérités à prendre en compte :
1/ il n'a PAS de sonde thermostatique sur un moteur moderne et il n'y a pas de sonde " en bas à gauche du radiateur... "....il n'y a aucun probléme qui peut survenir en passant le lavage haute préssion(sur l'exterieur de la voiture )
2/ il n'y a pas de phase diagnostic mettant en route le ventilo à froid au démarrage....
3/ il y a une ventilation forçée comme beaucoup de voitures modernes à la mise en route de la clim

D'ou peut venir une panne lorsque un ventilo se met en route en dehors de la température normale ?

1/ probléme sur le calculateur lui même ( rarrissime...)
2/ probléme sur une des sondes qui envoie les mauvaises informations au calculateur...( possible et moins rare)

Ou vérifier les sondes ?

Deux sondes sur notre moteur de MUSTANG situées à l'avant de chaque culasse....
chaque sonde a une résistance de 10 à 12 ohm si elle fonctionne correctement ( facile à vérifier à l' ohmétre...)
Dans mon cas les sondes étaient correctes !
Le probléme c'était L OXYDATION du contact d'une des sondes qui la rendait inopérante.... d'ou la mise en route " automatique " du ventilo à froid !
En effet, il s'agit simplement de cause clipsées , caoutchoutées mais l'eau peu facilement avoir raison de cette
" petite  " isolation et corroder les contacts !

La solution  : bombe " contact " electrique...,nettoyage, reclipsage et... ça remarche comme avant 
- pas de ventilo au démarrage... 
- ventilo au démarrage si on a laissé la clim
- quand on arrété la clim , le ventilo fonctionne environ 3mm par le biais d'une temporisation...

Si mes propos peuvent aider d'autres " mustangeurs " atteint par cette " maladie" du ventilo, ce sera avec le plus grand plaisir !!!! "

SwissCoco

  • Forum Mustang Team
  • *****
  • Messages: 9224
  • Sexe: Femme
  • Rock'n Roll Attitude
  • Lieu: VD (Suisse)
  • Mustang: 2008 GT V8 Premium
Re : POURQUOI MON VENTILO NE SE COUPE PAS?
« Réponse #3 le: 09 avril 2014, 16:00:19 pm »
tu nous fais du déterrage de post là  LOL

J'espère que depuis 2012 il a pu résoudre son problème  ;)

->->->-> Mustang Addict  <-<-<

PHIL

  • Mustangueur confirmé
  • ***
  • Messages: 124
  • Sexe: Homme
  • Lieu: region Marseille
  • Mustang: MUSTANG SHELBY GT 2008
Re : POURQUOI MON VENTILO NE SE COUPE PAS?
« Réponse #4 le: 09 avril 2014, 16:05:10 pm »
c'est vrai , j'ai trouvé plusieurs post similaires au mien et j'essaye d'apporter une réponse...
C'est parfois simple de se dépanner sans aller chez le pro des " muscles cars US" qui facture 1000 euros pour trouver une panne à la con...
Dans mon cas, ça fonctionnait mal pour une raison trés basique qui peut facilement être découverte...si ça peut aider d'autres.... ;)

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
23 Réponses
2102 Vues
Dernier message 15 mars 2010, 08:20:04 am
par sober86
3 Réponses
1110 Vues
Dernier message 01 mai 2010, 10:16:08 am
par Jeff66
1 Réponses
615 Vues
Dernier message 21 mai 2010, 21:32:15 pm
par boss-302
0 Réponses
830 Vues
Dernier message 10 juillet 2010, 15:44:45 pm
par hyann
42 Réponses
2559 Vues
Dernier message 09 avril 2014, 16:14:25 pm
par PHIL
16 Réponses
602 Vues
Dernier message 13 novembre 2012, 18:27:25 pm
par pims
0 Réponses
197 Vues
Dernier message 07 février 2013, 22:01:12 pm
par darkdog
0 Réponses
341 Vues
Dernier message 30 avril 2013, 07:43:11 am
par rouge67
9 Réponses
408 Vues
Dernier message 01 janvier 2014, 14:38:46 pm
par SHOVEL
23 Réponses
444 Vues
Dernier message 15 avril 2014, 06:57:53 am
par Leru

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top