Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo août
Gagnant concours photo août

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: ma mustang Rame ! ( Résolu ou pas )  (Lu 5423 fois)

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : Re : ma mustang Rame !
« Réponse #40 le: octobre 05, 2012, 15:13:41 pm »
Merci thierry, ça en fait des durites !!
Ce que tu peux faire c'est d'arroser les durits avec de l'eau assez abondament et si tu remarques le moindre changement dans le régime du moteur, tu sauras que le tuyau testé n'est pas étanche.

ah ouais pas con !!
Et si j'y met du savon ça fera des bulles heheh :)

Thierry

  • Administrateur
  • *****
  • Messages: 39476
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #41 le: octobre 05, 2012, 15:16:03 pm »
Non parce que l'air est aspiré dans l'admission alors les bulles iraient de l'extérieur vers l'intérieur des tuyaux. ;D

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : Re : ma mustang Rame !
« Réponse #42 le: octobre 05, 2012, 15:23:24 pm »
Non parce que l'air est aspiré dans l'admission alors les bulles iraient de l'extérieur vers l'intérieur des tuyaux. ;D

je m'en doutait un peu ;)

voici une liste de truc pas étanche et autre étrangetés :


Thierry

  • Administrateur
  • *****
  • Messages: 39476
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #43 le: octobre 05, 2012, 15:32:36 pm »
vanne-EGR.jpg
Ça, il faut que ce soit étanche.

admission-d'air.jpg
Pas d'incidence pour le problème à part peut être l'aspiration d'air trop chaud mais un remplacement ne ferait surement pas de mal. ;D

machin1.jpg
Je pense que le nom du fichier est bien trouvé, je sais pas ce que c'est. ??? ;D

reniflarfuite.jpg
Pas d'incidence non plus mais un remplacement éviterait les remontées d'huile sur le moteur et la pollution de l'athmosphère en Dordogne. ;D

Bidul2.jpg
Pas d'incidence, ça va sur le filtre à air qui ne doit pas forcément être étanche mais il faut voir ce qu'il y avait à l'autre bout du tuyau d'origine.

bidule01.jpg
Pareil que pour Bidul2.jpg


ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #44 le: octobre 05, 2012, 15:46:01 pm »
Merci Thierry , tu m'aide beaucoup !

Donc si j'ai bien compris :

vanne-EGR.jpg
pour le tuyau sur la Vanne EGR, il faut que je vérifie si c'est bien étanche .

admission-d'air.jpg
Pour l'admission d'air, j'en cherche un désespérément !! rockauto le liste bien mais il n'est pas en stock et n'arrivent pas à en avoir ..

machin1.jpg
le machin1.jpg pourrait faire partit d'un jeu sur le forum genre Smilblique et celui qui trouve je lui offre un ticket de banco :)

reniflarfuite.jpg
la fuite au reniflard c'est pas top en effet, il faudrait que je sache qu'elle pièce commander :/

Bidul2.jpg
En effet , que faut 'il brancher là ? j'ai vue des vidéo de moteur 2,3l sur youtube, et ce tuyau semble bien connecté quelque part !?

bidule01.jpg
C'est pas étanche , mais c'est pas grave !


le reste à l'air en pas trop mauvaise état, quand j'aurai remplacé la pompe de DA qui fuient et refait une partie des câbles électriques qui sont plus usés que les lacets de mes vieilles gaudasses .

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #45 le: octobre 05, 2012, 17:42:39 pm »
J'ai mon Compressiometre ! Donc dimanche opération test des compressions du moteur .

Avez vous un lien français pour la marche à suivre ?
Surtout la partie préparation , que dois- je débrancher , mettre à la masse quoi et où ?

Si ça se trouve mon problème viens surtout de là .

Si tout est bon au niveau segments et/ou soupapes , il me restera l'avance à faire . Mais comme je n'ai pas encore de lampe stroboscopique je suis obligé d'attendre .


Toute aide ou conseil pour le test des pressions sera grandement apprécié  .

Merci

Thierry

  • Administrateur
  • *****
  • Messages: 39476
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #46 le: octobre 06, 2012, 03:32:49 am »
Avez vous un lien français pour la marche à suivre ?
Surtout la partie préparation , que dois- je débrancher , mettre à la masse quoi et où ?

Voilà un lien qui est pas mal:
http://www.autobrico.com/reparation-entretien-automobile/moteur/tester-compression.html

Par contre, je vois pas ce que tu veux mettre à la masse pour tester des compressions. Comment est ta machine de test?

Pour les tuyaux d'air j'ai trouvé des schémas qui les montrent pour un 2,3 de 77, ça t'aidera peut être. 
http://www.fordpinto.com/general-help/need-help-identifying-emissions-device/msg125964/#msg125964

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #47 le: octobre 06, 2012, 10:24:56 am »
Merci thierry,

J'avais lue à droite à gauche plusieurs façons de préparer le test des compressions .
Certains disent qu'il faut mettre les bougies à la masse .
d'autre qu'il faut déconnecter la bobine et enlever les bougies
Et enfin j'ai aussi lue qu'il fallait couper l'arriver d'essence ...

mais plusieurs fois j'ai lue plus simple .. tu enlèves tes bougie et voilà .. .

donc c'est ce que je viens de faire .

Résultat première prise :

Cyl 1 = 9
Cyl 2 = 9
Cyl 3 = 8
Cyl 4 = 9

Deuxième prise pour confirmation :

Cyl 1 = 9
Cyl 2 = 9
Cyl 3 = 8,5
Cyl 4 = 9

c'est tout bon ?
ce petit écart sur le cylindre 3 est-il signifiant ?

Merci de m'avoir virtuellement aidé et encouragé .. seulement 2 entreprises font le test de pressions en dordogne .. donc longue liste d'attente et tarifs élevé !

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11483
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ma mustang Rame !
« Réponse #48 le: octobre 06, 2012, 12:08:43 pm »
Je trouve pas mal ,tu as une fuite légère au trois ,tu as fais le teste moteur chaud  ;)

Fuite inférieure à 10 % = moteur en parfait état-->Fuite de 10 à 20 % = moteur en bon état-->Fuite supérieure à 20 % = moteur à réviser
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #49 le: octobre 06, 2012, 12:16:47 pm »
J'ai fait tourner mon moteur 5minutes avant de fait le test .
Je me suis un peu brûlé les doigts en enlevant les bougies mais rien de bien grave .

Je suis soulagé !

Thierry

  • Administrateur
  • *****
  • Messages: 39476
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #50 le: octobre 06, 2012, 18:21:38 pm »
Oui c'est très correct comme compressions. rnr

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #51 le: octobre 06, 2012, 21:36:33 pm »
Le moteur semble en l'ailleurs état que moi . Hahahahhhaaaaaa
Mais où est passé sa puissance ?!
J'espère que l'avance à l'allumage va arranger les choses .

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #52 le: octobre 08, 2012, 10:09:36 am »
Salut,
Je ne vais pas tarder à recevoir ma lampe strob ! donc je me renseigne de plus en plus sur la marche à suivre.

D'après mon  bouquin, mon avance à l'allumage devrait être de 20° à 550rpm . Puis de régler le ralentit à 750 rpm.
J'ai lue ici sur le wiki concernant les Mustang 1 que l'avance pouvait et devait être augmenté de 2 à 6° car les carburant d'aujourd'hui ne sont pas les mêmes qu'à l'origine de nos Stangs .
Est-ce que celà concerne aussi nos mustantg II déjà équipées pour le sans plomb ?

donc dois-je mettre entre 22 et 26° d'avance ?
Rester à 20° d'avance ?


De plus, les valeurs de ralentit me semble très basses !
ma voiture se sent bien au ralentit à 900 rpm .. à 750 ça va sauter dans tout les sens .
mais alors à 550 , je ne suis même pas sûre qu'elle tienne le choque sans caler .



Dernière question, je n'ai pas de repères au bout du pointeur ? ( cf photo )
je met en route la lampe strob , je la pointe vers le pointeur et je ne voit aucun repère pour me donner l'angle d'avance .



Merci de m'aider ! ;)

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #53 le: octobre 08, 2012, 14:07:17 pm »
voici la photo du pointeur que je vise avec ma lampe strob .

j'ai aussi un Tachometre pour régler les RPM , mais je ne sais pas comment on le branche . Du moins je ne suis pas sure .

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #54 le: octobre 08, 2012, 15:04:31 pm »
Bon en fait j'ai fini par trouver sous la crasse :)

j'ai mis un trait de blanco au repaire O et 1 point à 20° Before ...

Mon moteur tourne actuellement à 1000 tour par minutes à chaud.
Je pointe la lampe et je vois assez clairement que mon avance est sur 12 ou 14 .. donc assez loin de 20°

Mais en même temps, mon ralentit est à 1000 au lieu de 550° .

je dois donc régler mon ralentit à 550 mais ça va tousser non ?

En plus j'ai 2 autres problèmes.
1- Je ne trouve pas quoi desserrer pour être capable de tourner le distributeur pour régler l'avance . ( photo 1 )
2 - la durite que je dois débrancher et rebrancher à chaud est inaccessible sans avoir les mains sur des parties très très chaudes du moteur et en plus il faut y aller au touché .. on y vois vraiment rien . ( photo 2 )


Merci à l'avance pour votre aide .

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #55 le: octobre 08, 2012, 16:31:48 pm »
Avec le tachometre, mon ralentit est à 850 alors que mon compte tour marque 1000 .
je vais faire confiance au tach ;)

Donc à 850 tour par minute ( sur le chilton ils disent que je doit être à 850 et non 550 ) j'ai mon avance à 12° au lieu de 20° /

Question , dois-je mettre 20° ou plus de 20° ?

Question 2 , est-ce que quelqu’un sait comment dévisser le distri afin de pouvoir le tourner et donc régler l'avance ?
je n'ai trouvé que 2 vis, dont une quasiment inaccessible et elles ne servent qu'a enlever le chapeau .

Question 3 , si je n’enlève pas la durite pour faire le test, c'est quand même valable ?

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11483
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ma mustang Rame !
« Réponse #56 le: octobre 08, 2012, 17:58:57 pm »
laisse à 12° si n'entends pas de bruit de culbuteurs  ;)
pour réglé l'avance c'est l’allumeur qu'il faut dévisser  (sous la tète de delco )

http://www.mustangv8.com/fr/entretien-courant/reglage-avance-allumage-%28oui-encore-%29/
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #57 le: octobre 08, 2012, 18:28:51 pm »
Salut JLS, merci pour ton aide .

Tu as vus sur mes photos où se trouve la capsule, le tuyau et donc le trou par lequel si j'ai bien compris ton lien, je règle l'avance ?
si oui c'est inaccessible si on a pas des mains en élastiques et qui craigne pas la chaleur ...

Par contre j'ai quand même un doute sur ton conseil de laisser à 12°.
Si je laisse à 12° au lieu de 20° , mes bougies vont continuer à se couvrir de noir, signe que ça va pas . Non ?
Pire du Pire , une avance trop faible créé une perte de puissance si j'ai bien compris . je suis à peine à la moitié de ce qu'elle devrait être ( moi qui me plaint de pas avoir de puissance justement ) .

la clé 6 pan qui entre dans le trou de la capsule, c'est une clé de combien ?

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11483
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ma mustang Rame !
« Réponse #58 le: octobre 08, 2012, 19:58:09 pm »
Le noir sur tes bougies c'est pas plutôt un mélange trop riche ,pour la capsule pourquoi y toucher?

http://www.mustangv8.com/fr/moteur/mecano/
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1082
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #59 le: octobre 08, 2012, 20:15:32 pm »
Super l'explication de Micake !

Donc c'est bien le boîtier bleu qui alimente les bougies que je dois tourner pour régler mon avance.
C'est bien ce que j'avais compris au début.
Par contre , je ne trouve pas comment le desserrer afin de le faire tourner.

La richesse n'est certainement pas bonne non plus , mais pour bien la régler , il faut bien que je mette l'avance comme il faut non ?

Merci pour ton soutient , je veux y arriver !

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
une patate (resolu )

Démarré par JLS « 1 2 ... 5 6 » Moteur - Gén. 1

109 Réponses
7385 Vues
Dernier message février 19, 2011, 20:58:44 pm
par JLS
19 Réponses
961 Vues
Dernier message avril 08, 2011, 08:29:27 am
par SwissCoco
4 Réponses
1348 Vues
Dernier message mai 16, 2011, 22:57:39 pm
par Yellowmustang
4 Réponses
1396 Vues
Dernier message juillet 17, 2011, 19:07:25 pm
par sebalibalo
0 Réponses
620 Vues
Dernier message décembre 01, 2011, 18:25:35 pm
par Cougar67
15 Réponses
1605 Vues
Dernier message février 21, 2012, 23:24:57 pm
par darkdog
10 Réponses
1387 Vues
Dernier message août 01, 2012, 18:50:49 pm
par kev974
39 Réponses
2714 Vues
Dernier message août 08, 2012, 16:15:37 pm
par JLS
10 Réponses
1039 Vues
Dernier message octobre 29, 2012, 10:13:58 am
par ghiom
147 Réponses
6440 Vues
Dernier message novembre 26, 2012, 12:44:11 pm
par chris13

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top