Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: ma mustang Rame ! ( Résolu ou pas )  (Lu 5117 fois)

aegirson2

  • Mustangueur pilier
  • ****
  • Messages: 616
  • Sexe: Homme
    • Portfolio
  • Lieu: bretagne, brest
Re : ma mustang Rame !
« Réponse #20 le: septembre 27, 2012, 20:28:26 pm »
Voilà, en gros, c'est ce que j'ai voulu dire, mais tu l'as dit avec moins de mots !  :v:

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #21 le: octobre 03, 2012, 19:42:40 pm »
J'ai changé mes bougies , j'ai mis de laser iridium .
J'ai aussi mis une meilleurs batterie.
Le moteur tiens mieux le ralentit à froid , démarre plus facilement et tourne plus rond.

Pas de puissance supplémentaire , mais ça n'était pas inutile .

Une ancienne bougie s'est cassée à peine j'ai essayé de la dévisser .
L'antiparasite 2 et 4 étaient inversé. La cassée était la 4.
Quand j'ai mis mes bougie neuves et replacé les antiparasite, ben ça démarrait pas.
Donc j'ai mis le nez dans les bouquins et j'ai mis les fils dans le bon ordre .
Elle a demaré tout de suite .

Mes anciennes bougie était dans un pas trop mauvais état .
Sèches , mais recouvertes de noir.
Le filtre à air est neuf.

Quelle est la cause de cette suie noir sur les 4 bougies ?

Réglage de la richesse ?
Réglage de l'avance ?
Starter bloqué ?
Problème de compression?


JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11417
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ma mustang Rame !
« Réponse #22 le: octobre 03, 2012, 20:20:22 pm »
Je penche pour la richesse............ il y a un sujet sur les bougies mais je le trouve pas  :-[ ;D
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11417
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ma mustang Rame !
« Réponse #23 le: octobre 03, 2012, 20:34:04 pm »
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #24 le: octobre 03, 2012, 21:51:57 pm »
Wow ! Super le lien !

Alors pour moi c'est :
Dépots noirs soit secs (photo du haut), dépots humides, colants et noir brillant (photo du bas).
Peut etre provoqué par differentes conditions. Dépots de carbonne quand la bougie n'effectue pas son allumage correctement pour les bruler. Mélange trop riche, starter bloqué en position fermée, problemes electriques, périodes de conduite a faible allure trop longues, indice de chaleur trop froid.

Je vais vérifier le starter .
Comment on règle la richesse ?
Dois-je régler l'avance avant ?

Thierry

  • Administrateur
  • *****
  • Messages: 38731
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #25 le: octobre 05, 2012, 03:01:37 am »
Oui avant de toucher au carbu, il faut toujours vérifier et régler l'avance si besoin.

Pour régler la richesse, tu règles la vis de ralenti pour avoir le bon régime, tu tournes la vis de richesse légerement dans un sens ou dans l'autre jusqu'à ce que tu sentes le régime monter, te règles la vis de ralenti pour avoir la bonne vitesse, tu recommences à nouveau jusqu'à ce que ça ne monte plus et tu tournes la vis de richesse pour que tu sentes le régime tomber très très légèrement.

Si tu ne sais pas de quelle vis je parle, tu pourras nous les montrer en photo? Je sais pas trop à quoi ressemble ton carbu. ;D

Pour les valeurs d'avance et de ralenti, tu devrais avoir une étiquette quelque part sur ta voiture qui les indique. Voilà ce que dit le Chilton:
Citer
For automatic cars 1976 and later 2.3 motor is 20 degrees BTDC. @550rpm...   Idle speed is ... 750 rpm for automatics.

Pour les 2,3L automatiques de 76 et après l'avance est à 20 degrés avant PMH à 550 tr/mn et une fois ce réglage fait, il faudra régler le carbu avec un régime de 750 tr/mn.
http://www.fordpinto.com/general-help/diagnosing-a-gutless-2-3-engine/msg127919/#msg127919

Et sinon on n'en a pas parlé mais tu as bien vérifié si tu n'avais pas des fuites au niveau des tuyaux d'air qui sortent du carbu ou de l'admission?

micake

  • vu le prix de l'essence, celui qui conduit, c'est celui qui ne mange pas
  • Mustangueur intoxiqué
  • *****
  • Messages: 1584
  • Sexe: Homme
    • la truite d'or
  • Lieu: Lods
  • Mustang: Mustang II fastback 1976 façon puzzle
Re : ma mustang Rame !
« Réponse #26 le: octobre 05, 2012, 08:01:09 am »
Est ce que ton soucis de DA ne peut pas avoir une incidence sur la puissance de ton moteur également?
Comtois rends toi! Nenni ma foi  
   http://www.la-truite-dor.fr
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #27 le: octobre 05, 2012, 08:08:39 am »
MErci pour la technique de réglage de carbu. C'est bien ce que j'avais compris, mais je n’était pas sure du tout. Cette confirmation tombe à pique !
J'attend ma lampe strob pour régler l'avance à 20° à 550rpm.
Ensuite je m'occupe du réglage carbu .

Malheureusement, y'a plus une seule étiquette dans ma voiture .. soit elles se sont décollées avec le temps, soit un des anciens proprio les à toutes enlevées !

Concernant les fuites d'air, il doit bien y en avoir . le tuyau du reniflard se balade , et les 2 tuyaux sortant de la boite à filtre à air ne sont pas étanche non plus . Beaucoup sont poreux ...

@Micake : c'est peut être possible, on verra bien quand ma nouvelle pompe sera là :)

micake

  • vu le prix de l'essence, celui qui conduit, c'est celui qui ne mange pas
  • Mustangueur intoxiqué
  • *****
  • Messages: 1584
  • Sexe: Homme
    • la truite d'or
  • Lieu: Lods
  • Mustang: Mustang II fastback 1976 façon puzzle
Re : ma mustang Rame !
« Réponse #28 le: octobre 05, 2012, 08:38:29 am »
Normalement, ton carbu est un motorcraft 5200, double corps, starter automatique.
fast idle speed: 1800 rpm
TSP off idle speed: 500 RPM
Comtois rends toi! Nenni ma foi  
   http://www.la-truite-dor.fr
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

micake

  • vu le prix de l'essence, celui qui conduit, c'est celui qui ne mange pas
  • Mustangueur intoxiqué
  • *****
  • Messages: 1584
  • Sexe: Homme
    • la truite d'or
  • Lieu: Lods
  • Mustang: Mustang II fastback 1976 façon puzzle
Re : ma mustang Rame !
« Réponse #29 le: octobre 05, 2012, 08:41:16 am »
Holley 5200 Intro
Comtois rends toi! Nenni ma foi  
   http://www.la-truite-dor.fr
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #30 le: octobre 05, 2012, 08:41:53 am »
oui c'est bien celui là .

Question de gros débutant :
c'est quoi fast idle speed, que je traduirai par ralentit rapide !?
et TSP off idle speed ?


micake

  • vu le prix de l'essence, celui qui conduit, c'est celui qui ne mange pas
  • Mustangueur intoxiqué
  • *****
  • Messages: 1584
  • Sexe: Homme
    • la truite d'or
  • Lieu: Lods
  • Mustang: Mustang II fastback 1976 façon puzzle
Re : ma mustang Rame !
« Réponse #31 le: octobre 05, 2012, 08:45:56 am »
Le premier ce doit être quand ton dispositif de démarrage à froid est en route, le second lorsqu'il est coupé.... Demande quand même confirmation aux patrons (Thierry, JLS, Sergio... si vous passez dans les parages... ;D)
Comtois rends toi! Nenni ma foi  
   http://www.la-truite-dor.fr
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #32 le: octobre 05, 2012, 14:27:45 pm »
Bon ben me voilà face à un problème ...

je veux démarrer ma mustang qui a très bien roulée mercredi .

je tourne la clé, tout les voyants s'allument .. je tourne un peu plus pour démarrer et rien .. juste un Clac de télé-rupteur ou d’interrupteur vous voyez ?

Elle m'avais déjà fait ça, mais en touchant les fils à coté du solénoïdes très légèrement , elle redémarrait .
Mais là j'ai beau tripoter tout les fils rien .

La batterie est neuve  sbhy




Thierry

  • Administrateur
  • *****
  • Messages: 38731
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #33 le: octobre 05, 2012, 14:53:39 pm »
Concernant les fuites d'air, il doit bien y en avoir . le tuyau du reniflard se balade , et les 2 tuyaux sortant de la boite à filtre à air ne sont pas étanche non plus . Beaucoup sont poreux ...
Tu peux contrôler l'avance à l'allumage, c'est à faire régulièrement mais avant de toucher aux moindres réglages du carburateur, remplace toutes les durits qui pourraient ne pas être étanches, une fuite d'air à ce niveau peut très bien expliquer les problèmes que tu as.

Bon ben me voilà face à un problème ...

je veux démarrer ma mustang qui a très bien roulée mercredi .

je tourne la clé, tout les voyants s'allument .. je tourne un peu plus pour démarrer et rien .. juste un Clac de télé-rupteur ou d’interrupteur vous voyez ?

Elle m'avais déjà fait ça, mais en touchant les fils à coté du solénoïdes très légèrement , elle redémarrait .
Mais là j'ai beau tripoter tout les fils rien .

La batterie est neuve  sbhy
Ça c'est un autre problème, tu les cumules. ;D
Essais de débrancher tous les fils au niveau du solénoïde et de nettoyer les contacts, il se peut qu'ils soient oxydés ou sales.

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #34 le: octobre 05, 2012, 14:54:11 pm »
Un petit coup sec de marteau à l'endroit où je tripotais les câbles et Vroum !!

hahaha  g0d

c'est normal ? je dois changer la pièce ? ou la réparer ? garder un petit marteau dans la boite à gant ?

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : Re : ma mustang Rame !
« Réponse #35 le: octobre 05, 2012, 15:05:23 pm »
Merci thierry, ça en fait des durites !!

Si ça peut jouer sur mon problème de puissance, il faut que je fasse une liste de ce que j'ai vue et que vous me disez ce qu'il en est !


Concernant les fuites d'air, il doit bien y en avoir . le tuyau du reniflard se balade , et les 2 tuyaux sortant de la boite à filtre à air ne sont pas étanche non plus . Beaucoup sont poreux ...
Tu peux contrôler l'avance à l'allumage, c'est à faire régulièrement mais avant de toucher aux moindres réglages du carburateur, remplace toutes les durits qui pourraient ne pas être étanches, une fuite d'air à ce niveau peut très bien expliquer les problèmes que tu as.

Bon ben me voilà face à un problème ...

je veux démarrer ma mustang qui a très bien roulée mercredi .

je tourne la clé, tout les voyants s'allument .. je tourne un peu plus pour démarrer et rien .. juste un Clac de télé-rupteur ou d’interrupteur vous voyez ?

Elle m'avais déjà fait ça, mais en touchant les fils à coté du solénoïdes très légèrement , elle redémarrait .
Mais là j'ai beau tripoter tout les fils rien .

La batterie est neuve  sbhy
Ça c'est un autre problème, tu les cumules. ;D
Essais de débrancher tous les fils au niveau du solénoïde et de nettoyer les contacts, il se peut qu'ils soient oxydés ou sales.

Thierry

  • Administrateur
  • *****
  • Messages: 38731
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #36 le: octobre 05, 2012, 15:07:19 pm »
Attends, tu ne tapais que sur les fils avec un marteau ou tu tapais sur le démarreur? Parce qu'un coup de marteau sur un démarreur ça peut décoller des charbons et cette technique n'est bonne qu'un certain temps avant de devoir changer les charbons. ;D

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1074
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame !
« Réponse #37 le: octobre 05, 2012, 15:09:13 pm »
j'ai tapé sur le démarreur , là où vont les fils .
JE commande des charbons ? ou un démarreur complet c'est mieux ?

Thierry

  • Administrateur
  • *****
  • Messages: 38731
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #38 le: octobre 05, 2012, 15:11:43 pm »
Merci thierry, ça en fait des durites !!
Ce que tu peux faire c'est d'arroser les durits avec de l'eau assez abondament et si tu remarques le moindre changement dans le régime du moteur, tu sauras que le tuyau testé n'est pas étanche.

Thierry

  • Administrateur
  • *****
  • Messages: 38731
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #39 le: octobre 05, 2012, 15:12:36 pm »
j'ai tapé sur le démarreur , là où vont les fils .
JE commande des charbons ? ou un démarreur complet c'est mieux ?
Des charbons, ça ne coûte pas cher alors il vaudrait mieux commencer par ça avant de prendre un démarreur complet.

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
une patate (resolu )

Démarré par JLS « 1 2 ... 5 6 » Moteur - Gén. 1

109 Réponses
7238 Vues
Dernier message février 19, 2011, 20:58:44 pm
par JLS
19 Réponses
915 Vues
Dernier message avril 08, 2011, 08:29:27 am
par SwissCoco
4 Réponses
1324 Vues
Dernier message mai 16, 2011, 22:57:39 pm
par Yellowmustang
4 Réponses
1353 Vues
Dernier message juillet 17, 2011, 19:07:25 pm
par sebalibalo
0 Réponses
610 Vues
Dernier message décembre 01, 2011, 18:25:35 pm
par Cougar67
15 Réponses
1558 Vues
Dernier message février 21, 2012, 23:24:57 pm
par darkdog
10 Réponses
1349 Vues
Dernier message août 01, 2012, 18:50:49 pm
par kev974
39 Réponses
2558 Vues
Dernier message août 08, 2012, 16:15:37 pm
par JLS
10 Réponses
993 Vues
Dernier message octobre 29, 2012, 10:13:58 am
par ghiom
147 Réponses
5761 Vues
Dernier message novembre 26, 2012, 12:44:11 pm
par chris13

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top