Forum > Technique Mustang 1974-1978

ma mustang Rame ! ( Résolu ou pas )

(1/33) > >>

ghiom:
Salut,

A votre avis , d'où viendrait le problème ?

Elle à du mal à monter dans les tours , elle est lente ..
Mais elle démarre au quart de tour !
elle ne fume pas ,
Le catalytique viens d'être vidé car il était bouché de bouché !

est-il possible que le silencieux ne soit pas adapter et que cela provoque sur une grosse perte de puissance ?
Un réglage pas fait à faire niveau carburation ou autre ?
une vanne ou un autre élément à changer ?

Help !!

Maxou:
Tu as trouvé quoi dans le pot ?

JLS:
Un hérisson  ;D ;D

Commence pas vérifier filtre à essence ,carburateur, et l allumage  ::)

ghiom:
Merci pour vos conseils !
J'ai le sentiment que ça viendrai pour une grande partie de ma boîte automatic C3.
C'est possible ?

Quand je passe les vitesses à la main ça roule pas trop mal . Je pousse bien en seconde et quand je passe en D pour avoir la 3ème ça passe en patinant un peu .

Quand je suis en R , j' ai le voyant OIL qui s'allume parfois brièvement et elle veut caler .
Quand je repasse ensuite en D elle fait pareil .

Vos sentiments là dessus ?

Thierry:
A quel régime est ton moteur au ralenti en position drive, a chaud et à l'arrêt?

S'il est trop bas et que le filtre à essence est propre, il faudra sûrement vérifier l'avance à l'allumage puis régler le carburateur.

Navigation

[0] Index des messages

[#] Page suivante

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 
Sortir du mode mobile