Annonces

Concours photo janvier
Gagnant concours photo janvier

Produits Forum Mustang
Boutique Forum Mustang

Les 10 ans de forum Mustang
Forum Mustang 10th anniversary


Enregistrez vous pour désactiver ce bloc

Auteur Sujet: nouveau sur le forum et besoin d'aide....  (Lu 708 fois)

econoline

  • Mustangueur validé
  • **
  • Messages: 6
  • Lieu: bastia
nouveau sur le forum et besoin d'aide....
« le: 13 mai 2013, 23:01:46 pm »
Passionné par les americaines,resident en corse et possesseur non pas d'une mustang mais  l'heureux proprietaire d'un FORD ECONOLINE V8 5.7 de 1995,jusqu'a ce que celui-ci ne demarre  plus qu'occassionnellement.....J'essaye de trouver l'aide de connaiseurs de ces mécaniques, car je suis perdu.....
ayant des connaissances en mécanique, jet ski et quad,je recherche la panne...

j'en déduit dans un 1 er temps à un mauvais contact éléctrique,je recherche dans les faiseaux et rien...d'anormal.

je remplace le neimann=rien

                  le capteur de boite auto=rien

                  la batterie,le demarreur qui a fini par cramer (à force de tenter de démarrer.)l'alternateur + solenoide

la pompe a essence,le regulateur de pression,l'ECU

je depose tout  une partie du faiseau moteur (injecteurs,sonde temperature,etc..)rien semble anormal

bougies,faiseau de bougies,tete de l'allumeur+ doigt toujours rien...

je met le contact est entends bien ma pompe mettre en pression la rampe d'injection,le demarreur tourne,j'ai de l'allumage mais......pas de demarrage.

je controle un des injecteurs en essayant de demarrer et je m'apercois que celui-ci est alimenté en +12v et absence de - de Masse,donc ceux la ne s'ouvrent pas...donc demarre pas....

je prends un fils que je relie sur la broche d'un injecteur au fil de masse ,je "titille" la carrosserie avec l'autre extremité quelques diziéme de secondes,puis je tourne ma clé et la il demarre et tourne comme une horloge.

Je coupe mon moteur et "rebelotte" ca demarre plus a moins de refaire la manip...

je m'en remet donc vos avis et vos idées......merci

pedrophilippe

  • Mustangueur intoxiqué
  • *****
  • Messages: 2547
  • Sexe: Homme
  • Lieu: marignane (13)
  • Millésime Mustang: 2005 GT300 coupé
  • Motorisation: 8 cylindres
  • Transmission: BA 5V
Re : nouveau sur le forum et besoin d'aide....
« Réponse #1 le: 13 mai 2013, 23:07:41 pm »
welcome rnr
a mon avis tu n'a guere le choix
tu doit refaire le cablage du faisceau moteur
verifie tes connectiques de bobines dans un premier temps
  • kit sur mesurejantes 20"et pleins d'autres modif
black beast forever

Thierry

  • Administrateur
  • *****
  • Messages: 49211
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: Saint Jean, Canada
  • Motorisation: N.R.
  • Transmission: N.R.
Re : nouveau sur le forum et besoin d'aide....
« Réponse #2 le: 13 mai 2013, 23:16:06 pm »
Bonjour et bienvenue sur le forum. rnr

L'idéal pour attirer les spécialistes serait de poster dans la bonne section technique, ici c'est plutôt pour se présenter. ;)

econoline

  • Mustangueur validé
  • **
  • Messages: 6
  • Lieu: bastia
Re : nouveau sur le forum et besoin d'aide....
« Réponse #3 le: 14 mai 2013, 06:59:06 am »
merci de vos réponses rapide.
le faiseau à été tester d'une extremitée à l'autre et tout est OK..les injecteurs sont divisés en 2 faiseaux. 4 sur un faiseau de 2 fils (rouge et blanc),et les 4 autres sur un faiseau de 2 fils (rouge et marron).Le fil rouge et commun aux 8 injecteurs et à divers capteurs moteur,puis direct vers l'ECU et les fils BLANC et MARRON (les - masse) sont direct a l'ECU.
Ce qui est fou c'est que lorsque je fait la manip expliquée dans le 1er post,il demarre et tourne rond,si un fil etait défectueux ca ne marcherait pas du tout....
c'est une histoire de fou.....

Babass

  • Représentant régional
  • *****
  • Messages: 16926
  • Sexe: Homme
  • Rhône Alpes
  • Lieu: 38 Isère - Rhône Alpes
  • Millésime Mustang: Mustang GT/CS 2009
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : nouveau sur le forum et besoin d'aide....
« Réponse #4 le: 14 mai 2013, 08:38:35 am »
Bonjour et Bienvenue  rnr

  • Mustang GT/CS 2009 : Roush, Borla ...
Présentation de ma Mustang GT/CS 2009 (clique sur la  bannière) ==>

SERGIO 52

  • Forum Mustang Team
  • *****
  • Messages: 7836
  • Sexe: Homme
  • Lieu: MANCHE
  • Millésime Mustang: 1966
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
Re : nouveau sur le forum et besoin d'aide....
« Réponse #5 le: 14 mai 2013, 08:54:48 am »
 ;)  Bonjour

Maxou

  • Mustangueur intoxiqué
  • *****
  • Messages: 26792
  • Sexe: Homme
    • Les 10 ans du forum
  • Lieu: Maisons-Alfort
  • Millésime Mustang: 2014
  • Motorisation: 8 cylindres
  • Transmission: BM 6V
  • Carrosserie: Coupé
Re : nouveau sur le forum et besoin d'aide....
« Réponse #6 le: 14 mai 2013, 09:23:14 am »
Bonjour et bienvenue parmi nous  hr0

Si ton faisceau est ok, il te faut un lecteur de code défaut pour voir d'où vient le problème.
Si c'est ton ECU (ou PCM) qui est en cause, soit il est défectueux, soit il reçoit de mauvaises informations (ce qui pourrait dire par exemple que tu as un capteur HS)...
  • Ex possesseur d'une GT V8 2006, d'une GT 2012 ,d'un cab Saleen 2006 et maintenant en GT 2014
LES 10 ANS DU FORUM ? CLIQUEZ SUR LE GLOBE SOUS MON AVATAR !

pims

  • Mustangueur intoxiqué
  • *****
  • Messages: 11390
  • Sexe: Homme
  • Lieu: 62 St Pol sur Ternoise
  • Millésime Mustang: GT 2011 rouge
  • Motorisation: 8 cylindres
  • Transmission: BM 3V
Re : nouveau sur le forum et besoin d'aide....
« Réponse #7 le: 14 mai 2013, 09:30:45 am »
bienvenue ici rnr
  • borla S type

econoline

  • Mustangueur validé
  • **
  • Messages: 6
  • Lieu: bastia
Re : nouveau sur le forum et besoin d'aide....
« Réponse #8 le: 14 mai 2013, 12:35:07 pm »
merci MAXOU
l'ECU est ok c'est sur,j'en ai 2 et les 2 font la meme chose, et une fois démarrer tout fonctionne normalement,je pense en effet que c'est quelques chose (capteur) qui n'envoi pas l'info à ECU....Je m'oriente vers 2 choses:1er: le capteur de PMH,mais je ne sais pas ou il est???????peut etre dans l'allumeur.à voir
ou le "contact"qui se trouve en aval du neimann,une broche qui est actionnée mécaniquement par le neimann,mais je doute......
Toutes vos infos sont à prendre,en tout cas merci...

pedrophilippe

  • Mustangueur intoxiqué
  • *****
  • Messages: 2547
  • Sexe: Homme
  • Lieu: marignane (13)
  • Millésime Mustang: 2005 GT300 coupé
  • Motorisation: 8 cylindres
  • Transmission: BA 5V
Re : Re : nouveau sur le forum et besoin d'aide....
« Réponse #9 le: 14 mai 2013, 12:56:52 pm »
merci de vos réponses rapide.
le faiseau à été tester d'une extremitée à l'autre et tout est OK..les injecteurs sont divisés en 2 faiseaux. 4 sur un faiseau de 2 fils (rouge et blanc),et les 4 autres sur un faiseau de 2 fils (rouge et marron).Le fil rouge et commun aux 8 injecteurs et à divers capteurs moteur,puis direct vers l'ECU et les fils BLANC et MARRON (les - masse) sont direct a l'ECU.
Ce qui est fou c'est que lorsque je fait la manip expliquée dans le 1er post,il demarre et tourne rond,si un fil etait défectueux ca ne marcherait pas du tout....
c'est une histoire de fou.....
pas forcement si tu a un fil coupé interieurement (souvent au niveau d'une cosse)
il se peut qu'il soit en contact de temps en temps, c'est pour ca que quand tu remue le faisceau ca fonctionne
donc conseil etre 2, un qui demarre et l'autre qui remue les cosses de bobine une par une
de la tu risque de trouver l'anomalie
  • kit sur mesurejantes 20"et pleins d'autres modif
black beast forever

econoline

  • Mustangueur validé
  • **
  • Messages: 6
  • Lieu: bastia
Re : nouveau sur le forum et besoin d'aide....
« Réponse #10 le: 14 mai 2013, 13:08:48 pm »
en effet mais si je touche absolument à rien ,et que je prends un fils volant ,que je relie sur la broche d'un injecteur au fil de masse (marron) ,je "titille" la carrosserie avec l'autre extremité quelques diziéme de secondes,puis je tourne ma clé et la il demarre et tourne comme une horloge.donc si un fil est coupé ou endommagé normalement ca ne devrait pas marcher. ???

il faudrait que je sache se qui entraine l'ouverture des injecteurs lors du lancement de mon moteur ???c'est pourquoi je m'oriente vers le capteur de PMH, car en faisant ma manip(fil volant) je force le demarrage en forcant l'ouverture de mes injecteurs au démarrage,donc je chinte l'info du capteur à l'ECU sur la position du vilo....

pedrophilippe

  • Mustangueur intoxiqué
  • *****
  • Messages: 2547
  • Sexe: Homme
  • Lieu: marignane (13)
  • Millésime Mustang: 2005 GT300 coupé
  • Motorisation: 8 cylindres
  • Transmission: BA 5V
Re : nouveau sur le forum et besoin d'aide....
« Réponse #11 le: 14 mai 2013, 13:12:44 pm »
le probleme de l'electrecite c'est qu'il y a plusieurs source possible de panne
donc essaie une par une, en commencant par la moins honnereuse
car souvent ca viens d'une petite merde
  • kit sur mesurejantes 20"et pleins d'autres modif
black beast forever

econoline

  • Mustangueur validé
  • **
  • Messages: 6
  • Lieu: bastia
Re : nouveau sur le forum et besoin d'aide....
« Réponse #12 le: 14 mai 2013, 13:27:17 pm »
en effet tu n'a pas tort..je recontrolerai encore et encore.....

boris 62

  • Mustangueur intoxiqué
  • *****
  • Messages: 6375
  • Sexe: Homme
  • temps que ça ronronne tout va bien !
  • Lieu: Noeux les Mines
  • Millésime Mustang: avant 66 bientôt 2013
  • Motorisation: N.R.
  • Transmission: N.R.
Re : nouveau sur le forum et besoin d'aide....
« Réponse #13 le: 14 mai 2013, 16:04:38 pm »
Bonjour et bienvenue  ;D.
Membre des Sons of NanarCh'ti

@sonsofnanarchti[/glow]

econoline

  • Mustangueur validé
  • **
  • Messages: 6
  • Lieu: bastia
Re : nouveau sur le forum et besoin d'aide....
« Réponse #14 le: 18 mai 2013, 15:26:47 pm »
THE DAY IS THE VERY GOOD DAY...... ap:lo ap:lo
ca y'est j'ai trouvé........c'est le capteur TPS......je ne pensais pas que le capteur TPS pouvez empecher le démarrage...bon je remet de l'ordre dans tout ca et je change pour une MUSTANG.
merci à tous de conseils...

Maxou

  • Mustangueur intoxiqué
  • *****
  • Messages: 26792
  • Sexe: Homme
    • Les 10 ans du forum
  • Lieu: Maisons-Alfort
  • Millésime Mustang: 2014
  • Motorisation: 8 cylindres
  • Transmission: BM 6V
  • Carrosserie: Coupé
Re : nouveau sur le forum et besoin d'aide....
« Réponse #15 le: 18 mai 2013, 15:41:35 pm »
Good news...tu pourras nous mettre une photo de ta belle à l'occasion ?
  • Ex possesseur d'une GT V8 2006, d'une GT 2012 ,d'un cab Saleen 2006 et maintenant en GT 2014
LES 10 ANS DU FORUM ? CLIQUEZ SUR LE GLOBE SOUS MON AVATAR !

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
2 Réponses
731 Vues
Dernier message 01 février 2011, 20:03:43 pm
par Mustang07
28 Réponses
2486 Vues
Dernier message 26 mai 2011, 08:49:00 am
par aka
52 Réponses
6108 Vues
Dernier message 27 octobre 2011, 22:24:16 pm
par choub
8 Réponses
1129 Vues
Dernier message 04 février 2012, 14:22:28 pm
par Cyril57
6 Réponses
1416 Vues
Dernier message 09 mars 2012, 18:55:00 pm
par Thierry
3 Réponses
864 Vues
Dernier message 17 mai 2012, 19:11:24 pm
par Cougar67
1 Réponses
680 Vues
Dernier message 05 juillet 2012, 19:49:08 pm
par j07
38 Réponses
1632 Vues
Dernier message 05 février 2013, 15:46:20 pm
par Bruno
6 Réponses
661 Vues
Dernier message 01 novembre 2012, 01:29:05 am
par chris60600
14 Réponses
953 Vues
Dernier message 16 avril 2013, 22:22:42 pm
par sayrus

Concours photo

Concours photo.

Gagnant 2015

Concours photo 2015

Partenaires







R3MLER Auto, Import, homologation, pièces et personnalisation Mustang




Le spécialiste  Mustang et Camaro de la région Lyonnaise. Entretien, réparation, préparation, homologation de toute américaine moderne




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40