Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo octobre
Gagnant concours photo octobre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Remettre en route un moteur après 10 ans d'inactivité  (Lu 38350 fois)

Fred76

  • Mustangueur intoxiqué
  • *****
  • Messages: 1816
  • Sexe: Homme
  • Lieu: Rouen
  • Mustang: COUPE 67 GTA
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #560 le: 18 juin 2010, 11:12:14 am »
La derniére panne que j'ai eu était due aux pointeaux qui étaient sales.
Sur mon carbu, pour les nettoyer il suffit de dévisser les visses désignées par les fléches bleues.
Bien appuyer en les remettant en place pour déboucher le trou.

Le symptome des pointeaux encrassés a été beau panache de fumée noire, arrêt en roulant, écoulement d'essence de chaque côté du carbu sur les pipes (Et ça coulait bien).
Par contre tant qu'il n'y a pas d'étincelle sur l'essence il n'y a pas de risque d'incendie (Mes pipes étaient super chaudes lorsque c'est arrivé).

Pour voir si la pompe à essence est naze, démonter moteur arrêté la durite d'arrivée d'essence au carbu.
Tourner le contact.
Si la pompe d'essence est OK, il doit y avoir un jet franc.

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #561 le: 10 juillet 2010, 23:44:33 pm »
plus de nouvelles du "gamin"  :'( :'( :'( :'(

Fred76

  • Mustangueur intoxiqué
  • *****
  • Messages: 1816
  • Sexe: Homme
  • Lieu: Rouen
  • Mustang: COUPE 67 GTA
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #562 le: 11 juillet 2010, 10:25:45 am »
Si il a été admis à l'écrit il passe peut être des oraux  ;D

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #563 le: 17 juin 2012, 14:41:11 pm »
Boonnjjoouurr !!!!

Hey non je ne vous ais pas oublié !! :)

Je suis vraiment désolé pour cette longue période d'absence .... Après mon dernier post je suis partit en vacances puis la rentrée est arrivée vite. Et l'été dernier je n'ai pas du tout eu le temps de me pencher sur (ou plutôt sous ...) la voiture.

Depuis je suis à Nantes pour mes études donc pas très pratique ....

Et en attendant c'est mon autre passion l'aquariophilie qui a reprit le dessus.

Mais la voiture est toujours là avec ses petits soucis. La dernière fois que je l'ai faite rouler il y avait toujours le même problème : 3 - 4km sans soucis puis arrêt du moteur ...

Je vais m'y recoller afin de vérifier si la pompe à essence fonctionne correctement et je reviens vers vous ce soir pour vous tenir au courant :)

En tout cas je suis bien content de parcourir de nouveau ce forum. Ca prendra le temps qu'il faudra pour refaire rouler cette voiture, entre les cours les exams etc mais on vas y arriver :)

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11488
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #564 le: 17 juin 2012, 15:11:36 pm »
re Bienvenue à toi  rnr

j'étais  la sous un autre pseudo content de voir que tu n'as pas abandonné  le projet ;)
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #565 le: 17 juin 2012, 16:43:25 pm »
merci  ;)

Donc :

- elle démarre au quart de tour  evl2
- quand j'alimente en essence a partir d'une bouteille ça tourne bien

Je n'ai pas pu essayer sur la route, il y a la tondeuse et tout un bordel devant .....

Demain je compte enlever la vieille ligne d'essence qui relie le réservoir à la pompe et tout refaire en tuyau à essence propre, qu'en pensez vous ? :)


le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5673
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #566 le: 17 juin 2012, 18:30:05 pm »
Salut et enchanté de découvrir ton post !

..- elle démarre au quart de tour  evl2
- quand j'alimente en essence a partir d'une bouteille ça tourne bien

Boonnjjoouurr !!!!
Mais la voiture est toujours là avec ses petits soucis. La dernière fois que je l'ai faite rouler il y avait toujours le même problème : 3 - 4km sans soucis puis arrêt du moteur ...

Bonne idée, un bouchon dans la ligne d'arrivée d'essence est plausible avec tes symptômes

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #567 le: 17 juin 2012, 18:36:12 pm »
Bouchon je ne sais pas trop, j'ai soufflé un bon coup avec le compresseur dans la ligne et ça sortait bien dans le réservoir. Mais par contre encrassé sur les parois c'est fort possible la ligne est dans un état ..... donc au moins ça ça sera neuf !

Une fois que j'aurai refait la ligne, je rebranche tout sur la pompe et je fais tourner la déjà je saurais si c'est ok.

Ensuite il restera le problème de l’arrêt à chaud .... et là je penche pour le carbu malheureusement ... mais bon mes connaissances en méca auto étant très .... proches de zéro je ne sais pas vraiment si mon analyse tient la route.

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5673
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #568 le: 17 juin 2012, 18:59:09 pm »
Tu as une pompe mécanique ou électrique ? c'est quoi comme carbu ? tu as de l'essence récente ou pas dans le réservoir ? tes dépression sont bonnes ? tu as un filtre à essence ? Vois ces différents points avant de changer peut être inutilement ta ligne  hr0

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #569 le: 17 juin 2012, 19:04:03 pm »
Alors :)

- pompe mécanique.
- c'est le carbu d'origine (le moteur est un 351C) en 4v (tu souhaite plus d'infos ? lesquelles ?)
- pour l'instant le réservoir est presque vide mais quand j'avais essayé il y a 2 c'était de l'essence neuf effectivement.
- Les dépressions ? de quoi s'agit il ?
- j'ai effectivement un filtre

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5673
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #570 le: 17 juin 2012, 19:12:19 pm »
Le carbu à peut être besoin d'une petit révision si il est effectivement d'époque.
Relève les n° dessus il y a des spécialiste du décodage qui nous dirons ce qu'il est et s'il est adapté à ton moteur.
Change ton filtre à essence ça coute trois fois rien et si il est bouché, si il est d"époque c'est probable surtout après un redémarrage, et donc ne laisse plus passer assez de coco...
Si tu change de pompe passe en pompe électrique, c'est plus efficace.

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #571 le: 17 juin 2012, 19:22:53 pm »
Alors le carbu : Autolite D00 FAB - A 9H 7

Le filtre à essence est neuf ;)

Pour la pompe j'ai vu l'électrique mais ça coute un bras  :-\
Et puis autant il y a pléthore de pompe pour le 351W mais pour le Cleveland .... c'est très pauvre je trouve.


JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11488
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #572 le: 17 juin 2012, 19:59:04 pm »
Problème de pompe à essence mais c'est vrai que ca coute  ;) http://www.leboncoin.fr/equipement_auto/166171668.htm?ca=4_s
 ;)
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #573 le: 17 juin 2012, 20:18:37 pm »
D'accord alors pour toi c'est la pompe à essence ? Quel problème du coup ?

J'ai bien vu celle la ;)

Mais je trouve ca bizarre car la pompe fonctionne bien pour l'instant ?

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11488
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #574 le: 17 juin 2012, 20:26:02 pm »
Tu l a  testé ta pompe ?? c'est le bon modele que tu as ??
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11488
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #575 le: 17 juin 2012, 20:33:57 pm »
Pour la tester c'est simple tu la démonte ,sur la partie ou logiquement tu as  l arrivée d essence  tu branche un tuyau avec un entonnoir rempli et tu pompe à l'aide de la tige cela doit ressortir par l'autre orifice ,tu serra vite fixé  ;D
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #576 le: 18 juin 2012, 15:47:50 pm »
Bonjour !

encore mieux, je l'ai testée sur la voiture, un côté relié à un bidon et l'autre dans une boite de conserve et ca fonctionne !

Mais  ...... je pense avoir trouvé le problème ...... ::)

Dans ma tête le filtre à essence avait été changé car j'en avais acheté un neuf, je l’avais reçu et tout. Sauf que non ... le petit filtre est toujours dans a boite mais pourquoi !?
Tout simplement parce que je me suis gourré de ref donc le pas de vis est trop gros !!  839752 boulet2

Donc c'est toujours le vieux filtre à essence qui était sur le carbu.

Je suis entrain de réaliser que depuis tout ce temps j'ai retourné la voiture dans tous les sens sans jamais me rendre compte que je n’avais pas changé le filtre à essence. BREF ....

Soit j'essaye de réduite le pas de vis avec un outil approprié (j'en ai mais peut être pas un si gros diamètre...)

Soit il me reste à en acheter un autre.

A ce propos connaissez vous des sites Français ou on peut trouver ce genre de petites pièces ?
J'ai également une question à propos de Mustang Unlimited, quand je fais une simulation de commande il me demande mon numéro de carte etc et ensuite au moment de finaliser il me dit que les frais de port = 0$ ?? est ce normal ?

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5673
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #577 le: 18 juin 2012, 15:57:12 pm »
Pour ton filtre et tes pièces vois avec Partavenue tu sera surpris !

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11488
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #578 le: 18 juin 2012, 18:45:22 pm »
oui ,si tu veux les frais de port faut leurs demander par mail  ;)
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

william29860

  • Mustangueur confirmé
  • ***
  • Messages: 155
  • Sexe: Homme
  • Lieu: Le Drennec Finistère
  • Mustang: Mustang 351 1970
Re : Remettre en route un moteur après 10 ans d'inactivité
« Réponse #579 le: 23 juin 2012, 04:03:39 am »
Bonsoir ! (ou plutôt Bonjour !)

J'ai remonté un filtre à essence neuf avec le pas de vis que m'a fait un gars du coin. A partir de l'ancien il a réussi à me refaire le même pas de vis !

Et tout fonctionne correctement !!!!!

Je suis super content de voir enfin la voiture qui fonctionne correctement, et j'ai surtout honte d'avoir complètement oublié ce p evl... de filtre à essence ....

Il reste une minuscule fuite entre le carbu et le filtre mais vraiment quelques chose de minime surement parce que que n'ose pas serrer assez ... mais je n'ai pas envie de foirer le carbu.

Mon père se rappel avoir étanché des filtres à essence avec une sorte de pâte à mettre sur le pas de vis et qui durcit, avez vous connaissance de ça ?

En tout merci à tous ceux qui m'ont conseillé sur ce post ! Sans tout ces conseils la voiture serait encore entrain de moisir sous son drap !  rnr

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
20 Réponses
5776 Vues
Dernier message 13 novembre 2009, 16:37:53 pm
par boss-302
1 Réponses
1837 Vues
Dernier message 06 mai 2010, 21:04:06 pm
par tybreizh29
17 Réponses
2801 Vues
Dernier message 21 juin 2010, 08:48:09 am
par tonton
3 Réponses
1355 Vues
Dernier message 09 juin 2011, 10:32:22 am
par fleau-fox
3 Réponses
828 Vues
Dernier message 30 juillet 2012, 08:26:58 am
par sayrus
92 Réponses
4375 Vues
Dernier message 05 septembre 2013, 09:09:59 am
par stang62
11 Réponses
837 Vues
Dernier message 20 mars 2013, 18:53:38 pm
par pedrophilippe
8 Réponses
483 Vues
Dernier message 11 juin 2013, 21:53:41 pm
par sayrus
3 Réponses
1070 Vues
Dernier message 25 juin 2013, 10:40:52 am
par Maxou
27 Réponses
410 Vues
Dernier message 28 août 2014, 11:05:59 am
par Dark Horse

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 

Back to top