Annonces

Concours photo decembre
Gagnant concours photo decembre

Produits Forum Mustang
Boutique du forum

Projet montres Forum Mustang
Montres Forum Mustang


Enregistrez vous pour désactiver ce bloc

Auteur Sujet: Problème sonde température  (Lu 821 fois)

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Problème sonde température
« le: 12 octobre 2016, 14:38:36 pm »
Bonjour,  je vous explique mon problème, ma jauge monter facilement  a fond des que je rouler un peu et en descente quand je ne tirer pas sur le moteur elle avait tendance à redescendre, Du coup vu que j avai une grosse commande je me suis dit j achete une sonde et je verrai bien en changent de sonde si le problème  persiste ou pas.   
Sonde reçu,  je la monte à la place de l autre et des que je met le contacte l aiguille monte à fond et y reste tout ca moteur à froid bien sur, alors je cherche un peu et je me dit que peut être la nouvelle est pas bonne, du coup je remet l ancienne et là le même  problème, l aiguille monte à fond?? !! ??? sbhy sbhy
Vous aurez une idée du problème  que j'ai  pu créé  au moment  du changement, merci....
  • V8 289 Code C Hardtop
 

desmo78

  • Mustangueur intoxiqué
  • *****
  • Messages: 1741
  • Remercié: 54 fois
  • Sexe: Homme
  • Lieu: 14
  • Motorisation: N.R.
  • Transmission: N.R.
Re : Problème sonde température
« Réponse #1 le: 12 octobre 2016, 14:43:40 pm »
Si t as le même souci avec les deux sondes, c est peut être que ça vient de ta jauge??
Dodge Challenger 73' 383ci Bvm 4
Mon Ex: Mustang 66 289ci Ba Tahoe Turquoise  "Cali"
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #2 le: 12 octobre 2016, 14:47:36 pm »
Ok, mais hier mon  aiguile  monter et descender a peu près  normalement,  j'ai  juste débrancher le fil changer la sonde et rebrancher le fil!
  • V8 289 Code C Hardtop
 

scal

  • Mustangueur intoxiqué
  • *****
  • Messages: 11925
  • Remercié: 227 fois
  • Sexe: Homme
  • Lieu: savoie
  • Millésime Mustang: 65
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #3 le: 12 octobre 2016, 16:09:54 pm »
Quand le fil elc de la sonde touche une masse, l'aiguille monte au taquet.
C'est meme de cette manière que l'on teste une sonde hs.
Tu as un defaut de contact sur ton cable ou a un endroit il touche une masse

La jauge peut elle aussi etre recalibrée, il y a un post quelques part sur le forum
  • Coupé 302 Roller cam - kit Edl 2091 - Tremec T5z - Pont 3.55 - 4 disques assités - Xpipes Magnaflow 2.5
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #4 le: 12 octobre 2016, 16:39:27 pm »
Oui, j avait  lu ça  aussi, du coup, avec le contact quand je débranche  le fil,  l aiguille reste en bas et des que je fait toucher le fil à la sonde, l aiguille monte au taquet.
Je penser que j avais fait un truc qui fallait pas au moment de remette la sonde mais je vois pas quoi,
Merci je vais chercher pour le calibrage,.. 
Bizard tout ca, et le pire c'est  même  avec l ancienne ca me fait ca alors que quand je l'ai  enlever elle ne me faisait  pas ce problème  là.
  • V8 289 Code C Hardtop
 

mcqueen

  • Mustangueur confirmé
  • ***
  • Messages: 117
  • Remercié: 2 fois
  • Sexe: Homme
  • Lieu: nord
  • Millésime Mustang: 1966
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: cabriolet
Re : Problème sonde température
« Réponse #5 le: 12 octobre 2016, 18:32:49 pm »
regarde du coté du régulateur de  tension qui se trouve derrière le compteur surement HS, j'ai eu le même problème
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #6 le: 12 octobre 2016, 22:45:32 pm »
Ok, merci pour vos conseils,  je regarderai tous ca,
 mais du coup pour finir aujourd'hui, je me suis dit  qui il y avait un problème au niveau de la connexion de la sonde, la cosse qui été tordu toucher la masse au tour de la sonde, je change la cosse,  et la avec l ancienne sonde l aiguille reste en bas des que je met le contact et monte doucement quand je roule, enfin comme avant,  alors je me dit que c été  ca qui m en...der, alors je remet  la nouvelle sonde et la bime une fois le contacte mis, l aiguille remonte à font, alors je remet l ancienne et la ca va, je revient juste avec mon problème  du début,  l aiguille  m indique  une température élever alors que je roule que depuis 5 min.
Enfin bizard tout ça,!!
  • V8 289 Code C Hardtop
 

guillaume69

  • Mustangueur intoxiqué
  • *****
  • Messages: 2767
  • Remercié: 190 fois
  • Sexe: Homme
  • Lieu: Nord de Lyon, Beaujolais
  • Millésime Mustang: 1969 GT SR et 2013 Boss 302
  • Motorisation: 8 cylindres
  • Transmission: N.R.
Re : Problème sonde température
« Réponse #7 le: 12 octobre 2016, 22:56:22 pm »
Si le régulateur de tension (5v) était HS, les infos de pression d'huile seraient fausses également, non?

En générale, un mano va "pinguer" en butée lorsqu'on la met à la masse. C'est d'ailleurs comme celà qu'on le teste. Tu n'aurais pas une masse "indésirable" au niveau du cable qui va de la sonde vers le mano?

Autre possibilité (cela m'est arrivé): sonde de température neuve défectueuse à la sortie de sa boîte... Qualité merdique de pièces fabriquées au rabais pour augmenter les marges de profit. Vive le business! J'ai remis l'ancienne et plus de souci.  bien1

G
"The Price of Freedom is Eternal Vigilance" - Thomas Jefferson

1969 GT Sportsroof http://forum-mustangpassion.fr/viewtopic.php?f=3&t=5137
2013 Boss 302 http://forum-mustangpassion.fr/viewtopic.php?f=3&t=13672
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #8 le: 23 janvier 2017, 12:42:57 pm »
Alors je me suis  enfin lancé,
Pas de masse indésirable, ancienne sonde remonter même  problème  mais un peu moins rapide, alors je me suis  lancé au démontage  du compteur.
Voilà  une photo de ce que je pense être  le régulateur et si vous pouvez m indiquer comment le contrôler et si celà peut ce faire moteur arrêter. Merci
  • V8 289 Code C Hardtop
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #9 le: 24 janvier 2017, 18:48:01 pm »
Alors tension prise au régulateur,  si j'ai  bien réalisé  les mesures ( car  je pige rien en électricité ), avec moteur tournant,
Sur une des 2 cosse (le fil qui arrive des jauges) je trouve entre 12 et 13v et avec et la deuxième (le fil qui arrive du connecteur rapide) la valeur ne ce stabilise  pas, elle bouge  entre 0 et 12 en permanence ,  ???
Donc ca serai ça  mon problème? 
J'ai aussi trouvé  bizard de trouvé  12v sur le fil qui arrive des jauges?  ??? sbhy
Merci pour  votre aide..
  • V8 289 Code C Hardtop
 

Kaez

  • Paranoïaque en chef
  • Mustangueur intoxiqué
  • *****
  • Messages: 1018
  • Remercié: 64 fois
  • Sexe: Homme
  • Lieu: Aix en Provence
  • Millésime Mustang: Mustang Coupe 1968 / Viper RT/
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #10 le: 24 janvier 2017, 19:25:17 pm »
Eclairage de la jauge pour le +12v ?
4 roues : Dodge Viper RT/10 1994 489ci / Ford Mustang Coupé 1968 289ci / BMW 535D F10
Deux roues : Royal Enfield SilverBullet 350 1967, Bullet 500 1972, Suzuki T250 1972, Triumph Tiger 1050SE 2010, HD 48 2017...
Il me faut un plus grand garage...
 

thor_eyerdhal

  • Mustangueur intoxiqué
  • *****
  • Messages: 1528
  • Remercié: 53 fois
  • Lieu: Maisons Alfort
  • Millésime Mustang: Fastback 68
Re : Problème sonde température
« Réponse #11 le: 24 janvier 2017, 22:52:50 pm »
C'est la façon de fonctionner du régulateur d'origine, la tension moyenne qui résulte de cette oscillation est de 5V.

  • Trops de trucs à dire ;)
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #12 le: 25 janvier 2017, 19:03:58 pm »
Merci,
Eclairage de la jauge pour le +12v ?
Non pour la jauge même, 

C'est la façon de fonctionner du régulateur d'origine, la tension moyenne qui résulte de cette oscillation est de 5V.



Donc le régulateur  fonctionne correctement alors, mon problème  viens d ailleur!?

Je n arrive pas trouver le post pour recalibrer la jauge.  :-[
  • V8 289 Code C Hardtop
 

adrien78

  • Mustangueur pilier
  • ****
  • Messages: 886
  • Remercié: 19 fois
  • Sexe: Homme
  • Lieu: Marly le Roi
  • Millésime Mustang: 1966
  • Motorisation: 8 cylindres
  • Transmission: BM 4V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #13 le: 26 janvier 2017, 11:57:13 am »
Si tu ne branches pas le fil de la sonde, le mano bouge?
  • COUPE GT 289 4V
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #14 le: 26 janvier 2017, 12:56:39 pm »
Non le mano ne bouge pas, si je ne branche pas le fil sur la sonde.
  • V8 289 Code C Hardtop
 

scal

  • Mustangueur intoxiqué
  • *****
  • Messages: 11925
  • Remercié: 227 fois
  • Sexe: Homme
  • Lieu: savoie
  • Millésime Mustang: 65
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
  • Carrosserie: Coupé
Re : Re : Problème sonde température
« Réponse #15 le: 26 janvier 2017, 13:25:37 pm »
Non le mano ne bouge pas, si je ne branche pas le fil sur la sonde.

et si tu mets le fil a la masse ?
  • Coupé 302 Roller cam - kit Edl 2091 - Tremec T5z - Pont 3.55 - 4 disques assités - Xpipes Magnaflow 2.5
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #16 le: 26 janvier 2017, 18:27:25 pm »
Le mano monte à fond, quand je met le fil a la masse...
  • V8 289 Code C Hardtop
 

scal

  • Mustangueur intoxiqué
  • *****
  • Messages: 11925
  • Remercié: 227 fois
  • Sexe: Homme
  • Lieu: savoie
  • Millésime Mustang: 65
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
  • Carrosserie: Coupé
Re : Re : Problème sonde température
« Réponse #17 le: 26 janvier 2017, 18:30:34 pm »
Le mano monte à fond, quand je met le fil a la masse...

Ta sonde est morte . tu as changé ?
  • Coupé 302 Roller cam - kit Edl 2091 - Tremec T5z - Pont 3.55 - 4 disques assités - Xpipes Magnaflow 2.5
 

bobo005

  • Mustangueur confirmé
  • ***
  • Messages: 145
  • Remercié: 1 fois
  • Sexe: Homme
  • Lieu: Hautes Alpes
  • Millésime Mustang: 1968
  • Motorisation: 8 cylindres
  • Transmission: BA 3V
  • Carrosserie: Coupé
Re : Problème sonde température
« Réponse #18 le: 26 janvier 2017, 21:34:38 pm »
La c est ce qui ce passé avec la veille sonde, mais j'ai  acheté  une sonde neuve et dés  que je la met c'est pire, la jauge monte  de suite a fonte,
  Alors comme me disait plus haut guillaume69, c'est  la sonde neuve qui est arrivé  défectueuse!
Du coup faudrai que je rachète  une sonde pour essayer  avec une autre?
  • V8 289 Code C Hardtop
 

guillaume69

  • Mustangueur intoxiqué
  • *****
  • Messages: 2767
  • Remercié: 190 fois
  • Sexe: Homme
  • Lieu: Nord de Lyon, Beaujolais
  • Millésime Mustang: 1969 GT SR et 2013 Boss 302
  • Motorisation: 8 cylindres
  • Transmission: N.R.
Re : Problème sonde température
« Réponse #19 le: 27 janvier 2017, 07:29:03 am »
Oui, ou trouver quelqu'un pas loin de chez toi qui en a une en bon état dans un coin pour pouvoir essayer une 3e sonde et voir ce que ça donne avant d'acheter. bien1

G
"The Price of Freedom is Eternal Vigilance" - Thomas Jefferson

1969 GT Sportsroof http://forum-mustangpassion.fr/viewtopic.php?f=3&t=5137
2013 Boss 302 http://forum-mustangpassion.fr/viewtopic.php?f=3&t=13672
 

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
14 Réponses
4902 Vues
Dernier message 18 mars 2011, 19:17:06 pm
par Thierry
6 Réponses
1677 Vues
Dernier message 03 septembre 2013, 14:28:01 pm
par SwissCoco
12 Réponses
2130 Vues
Dernier message 26 janvier 2014, 01:46:56 am
par Dhell
0 Réponses
295 Vues
Dernier message 26 octobre 2015, 17:24:19 pm
par Mimsy
6 Réponses
320 Vues
Dernier message 13 décembre 2015, 10:34:03 am
par Fmaxii
0 Réponses
180 Vues
Dernier message 14 décembre 2015, 18:54:09 pm
par Fmaxii
0 Réponses
365 Vues
Dernier message 10 février 2016, 12:24:20 pm
par triode
5 Réponses
217 Vues
Dernier message 24 avril 2017, 17:04:59 pm
par bibi 91
9 Réponses
234 Vues
Dernier message 28 novembre 2017, 12:28:50 pm
par adrien78
1 Réponses
63 Vues
Dernier message 14 décembre 2017, 18:35:21 pm
par afm1972

Concours photo

Concours photo.

Gagnant 2016

Concours photo 2016

Partenaires




REMLER Auto, Import, homologation, pieces et personnalisation Mustang




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Recherche Expertise Achat Exportation / Importation clé en main




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook

Powered by EzPortal