Annonces

Concours photo novembre
Gagnant concours photo novembre

Produits Forum Mustang
Boutique du forum

Projet montres Forum Mustang
Montres Forum Mustang


Enregistrez vous pour désactiver ce bloc

Auteur Sujet: Problème démarrage à chaud !!  (Lu 17233 fois)

JLS

  • Mustangueur intoxiqué
  • *****
  • Messages: 11667
  • Remercié: 2 fois
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
  • Millésime Mustang: 67
  • Motorisation: 8 cylindres
  • Transmission: BM 3V
Re : Problème démarrage à chaud !!
« Réponse #40 le: 01 mai 2011, 19:29:47 pm »
Hors-Sujet:
Je touche plus au moteur ça fonctionne  ;) me reste juste le pont à finir de remonter j'attends l’écrou .j'ai des photos à faire de moi et Mumu  LOL
Grands et conquérants sont les Normands !
 

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Re : Problème démarrage à chaud !!
« Réponse #41 le: 01 mai 2011, 19:32:25 pm »
Bof, j'ai pas eu a me fouler pour répondre a cette question, j'ai vu pire. ;D
Bon ok, tu es un des meilleurs  ;D , JLS...électronique et maintenant plus !! quoi de mieux ??
 

JLS

  • Mustangueur intoxiqué
  • *****
  • Messages: 11667
  • Remercié: 2 fois
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
  • Millésime Mustang: 67
  • Motorisation: 8 cylindres
  • Transmission: BM 3V
Re : Problème démarrage à chaud !!
« Réponse #42 le: 01 mai 2011, 19:35:00 pm »
électronique  pour toi ;) sauf pour la mienne qui n'en veut pas   :o ;D
Hors-Sujet:
tout revendu à titi du forum
Grands et conquérants sont les Normands !
 

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #43 le: 01 mai 2011, 19:38:58 pm »
Je vais déjà commander , essayer et après on verra... d'après ceq u'ils disent , on gagne un peu en "peche" et en économie !!! a voir. rnr
 

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #44 le: 23 mai 2011, 17:58:12 pm »
Bon, allumage changé, je me suis fait peur car après le montage du pertronix, elle tournait comme une ...enfin pas comme une Mustang, mais suis pas mécano moi :( et après avoir tout revérifier , je me suis aperçu que je n'avais pas mis les 0,8 de calage !!une fois re réglé, ouffff ça tourne du tonerre  ap:lo, essais sur route demain si tout va bien.par contre, petite question, il parle d'une résistance qu'il faut enlever  ??? sans rien enlever ça tourne nickel...alors???  :)
 

Thierry

  • Administrateur
  • *****
  • Messages: 53062
  • Remercié: 405 fois
  • Sexe: Homme
    • Vintage Wheel Time
  • Lieu: St Jean, CAN ou Bordeaux, FR
  • Motorisation: N.R.
  • Transmission: N.R.
Re : Problème démarrage à chaud !!
« Réponse #45 le: 23 mai 2011, 18:51:43 pm »
Oui sur l'alimentation de la bobine tu as un fil rose a l'origine. Ce fil rose sert de résistance pour faire baisser le voltage et éviter de griller les vis platinés d'origine. Normalement avec un allumage electronique, il est recommandé de brancher un fil en amont de ce fil rose pour avoir du 12V mais si ca fonctionne trés bien comme ca, tu peux laisser tel quel. ;)

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #46 le: 23 mai 2011, 19:02:16 pm »
ok, je verrais bien ce que cela donne à l'usage et je ne dirais jamais assez merci pour vos conseils rnr rnr
 

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #47 le: 26 mai 2011, 22:24:47 pm »
Bon...pour ce qui est de l'allumage, elle démarre au quart de tour mais on dirait qu'il lui manque un cylindre, elle boite !!! j'ai vérifié si tout les bougies etaient bonne en débranchant un à un les fils (avec une pince pour éviter  de s'en prendre une !!!) et pas de soucis de ce coté là!! est ce que cela provenir de ce fameux fil rose ou alors mauvais réglage du pertronix ??
 

Thierry

  • Administrateur
  • *****
  • Messages: 53062
  • Remercié: 405 fois
  • Sexe: Homme
    • Vintage Wheel Time
  • Lieu: St Jean, CAN ou Bordeaux, FR
  • Motorisation: N.R.
  • Transmission: N.R.
Re : Problème démarrage à chaud !!
« Réponse #48 le: 26 mai 2011, 23:36:55 pm »
Tu n'aurais pas inversé deux fils de bougie par hasard?

Si c'est pas le cas, tu peux brancher le + de la bobine directement sur le + de la batterie pour voir s'il y a une difference. Par contre ne fais ca que pendant le temps de faire des essais. ;D

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #49 le: 27 mai 2011, 00:16:19 am »
Pour ce qui est des fils de bougies ...je ne crois pas mais si tu a l'ordre exact, je vérifierais par acquis de conscience, et si ce n'est pas ça je ferais l'essais avec le fil directement sur le + batterie.
 

Thierry

  • Administrateur
  • *****
  • Messages: 53062
  • Remercié: 405 fois
  • Sexe: Homme
    • Vintage Wheel Time
  • Lieu: St Jean, CAN ou Bordeaux, FR
  • Motorisation: N.R.
  • Transmission: N.R.
Re : Problème démarrage à chaud !!
« Réponse #50 le: 27 mai 2011, 00:28:13 am »
Voila l'odre d'allumage pour les 289 et 302 jusqu'a 1984.


Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #51 le: 27 mai 2011, 00:30:03 am »
J'imprime et demain je vérifie pour etre sur, merci et bonne soirée a tous  :)
 

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #52 le: 27 mai 2011, 09:59:21 am »
Aprés vérification tous les cables de bougies sont au bon endroit, par contre je n'ai que 9 volts sur la bobine d'allumage ertronix, est-ce que cela ne peut pas être la cause de mon soucis??
 

JLS

  • Mustangueur intoxiqué
  • *****
  • Messages: 11667
  • Remercié: 2 fois
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
  • Millésime Mustang: 67
  • Motorisation: 8 cylindres
  • Transmission: BM 3V
Re : Problème démarrage à chaud !!
« Réponse #53 le: 27 mai 2011, 10:04:18 am »
Oui sur l'alimentation de la bobine tu as un fil rose a l'origine. Ce fil rose sert de résistance pour faire baisser le voltage et éviter de griller les vis platinés d'origine. Normalement avec un allumage electronique, il est recommandé de brancher un fil en amont de ce fil rose pour avoir du 12V mais si ca fonctionne trés bien comme ca, tu peux laisser tel quel. ;)
Donc oui il te faut du 12 v ;)
Grands et conquérants sont les Normands !
 

Thierry

  • Administrateur
  • *****
  • Messages: 53062
  • Remercié: 405 fois
  • Sexe: Homme
    • Vintage Wheel Time
  • Lieu: St Jean, CAN ou Bordeaux, FR
  • Motorisation: N.R.
  • Transmission: N.R.
Re : Problème démarrage à chaud !!
« Réponse #54 le: 27 mai 2011, 13:17:14 pm »
Oui c'est le fil rose qui fait que la tension est a 9V mais certains n'ont aucun probleme avec un allumage electronique et du 9V alors si tu veux etre sur, tu peux faire un test avec un branchement direct sur la batterie.

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #55 le: 31 mai 2011, 11:58:09 am »
Bonjour, bon je suis toujours à la recherche de ce fameux fil rose, il se situe au niveau du neiman ou du coté de la bobine?? tous les fils sont peints et c pas facile de savoir de quel couleur ils sont vraiment !!
 

chris13

  • Mustangueur intoxiqué
  • *****
  • Messages: 1222
  • Sexe: Homme
  • Lieu: liverdun 54
  • Millésime Mustang: Camaro 70, Corvette 73 et KG 67 cab en resto
Re : Problème démarrage à chaud !!
« Réponse #56 le: 31 mai 2011, 12:58:21 pm »
SI tu ne le trouve pas parce qu'il est peint , tu peux peut-etre le reconnaitre grace à son diametre, il sert de résistance donc il va etre plus gros que les autres. Il part du neiman  rnr

chris13

  • Mustangueur intoxiqué
  • *****
  • Messages: 1222
  • Sexe: Homme
  • Lieu: liverdun 54
  • Millésime Mustang: Camaro 70, Corvette 73 et KG 67 cab en resto
Re : Problème démarrage à chaud !!
« Réponse #57 le: 31 mai 2011, 13:01:07 pm »
petit schéma pour t'aider

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 489
  • Remercié: 1 fois
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Millésime Mustang: 1965 coupé hardtop V8 289ci
Re : Problème démarrage à chaud !!
« Réponse #58 le: 31 mai 2011, 13:17:04 pm »
Merci chris, je vais aller voir tout ça et je prends ton schéma qui va etre utile. rnr
 

Thierry

  • Administrateur
  • *****
  • Messages: 53062
  • Remercié: 405 fois
  • Sexe: Homme
    • Vintage Wheel Time
  • Lieu: St Jean, CAN ou Bordeaux, FR
  • Motorisation: N.R.
  • Transmission: N.R.
Re : Problème démarrage à chaud !!
« Réponse #59 le: 31 mai 2011, 18:24:55 pm »
Oui, il part du neiman et je crois qu'il s'arrete au niveau du pare feu ou il est connecté au fil qui part sur la bobine.

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
8 Réponses
2690 Vues
Dernier message 19 décembre 2014, 21:04:56 pm
par jls38
21 Réponses
5418 Vues
Dernier message 06 juillet 2011, 19:00:59 pm
par chris13
11 Réponses
2385 Vues
Dernier message 04 septembre 2012, 21:00:46 pm
par JLS
97 Réponses
10192 Vues
Dernier message 16 janvier 2014, 16:31:23 pm
par silver-surfer
15 Réponses
687 Vues
Dernier message 20 juin 2016, 16:01:47 pm
par SMOBOSS429
8 Réponses
447 Vues
Dernier message 29 août 2016, 22:29:52 pm
par chloso69
2 Réponses
238 Vues
Dernier message 26 novembre 2016, 11:21:10 am
par scal
7 Réponses
461 Vues
Dernier message 01 juin 2017, 13:24:45 pm
par geoffrey
5 Réponses
154 Vues
Dernier message 10 septembre 2017, 13:14:16 pm
par Quasar
6 Réponses
173 Vues
Dernier message 05 novembre 2017, 20:24:38 pm
par stratosurfer

Concours photo

Concours photo.

Gagnant 2016

Concours photo 2016

Partenaires




REMLER Auto, Import, homologation, pieces et personnalisation Mustang




Le spécialiste  Mustang et Camaro de la région Lyonnaise. Entretien, réparation, préparation, homologation de toute américaine moderne




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Recherche Expertise Achat Exportation / Importation clé en main




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook

Powered by EzPortal