Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique du forum

Les 10 ans de forum Mustang
10th anniversary

Stickers Forum Mustang
Stickers


Enregistrez vous pour désactiver ce bloc

Auteur Sujet: Moteur ne démarre pas ...  (Lu 5246 fois)

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11623
  • Remercié: 1 fois
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
  • Millésime Mustang: 67
  • Motorisation: 8 cylindres
  • Transmission: BM 3V
Re : Moteur ne démarre pas ...
« Réponse #20 le: 22 juillet 2012, 11:49:13 am »
Hors-Sujet:
Bonne promenade Redlight  rck
  • Bloc 302 en 289
Grands et conquérants sont les Normands !
 

yodathebest

  • Mustangueur confirmé
  • ***
  • Messages: 22
  • Lieu: Hautmont 59 - Nord
  • Millésime Mustang: 1968 - 289CI - coupe
Re : Moteur ne démarre pas ...
« Réponse #21 le: 22 juillet 2012, 20:48:50 pm »
Polygone2Fr,

Sur les schema de red light, on voit que le filtre donc je parle se trouve à la fleche marqué Fuel inlet and filter.

A priori sur els 4 corps, c'est à l'exterieur du carbu tandis que sur mon 2v, ca se situait dans le carbu en dessous du pointeau (desole pas de schema)

Cordialement
 

Cab-351

  • Mustangueur confirmé
  • ***
  • Messages: 184
  • Sexe: Homme
  • Lieu: Le Mans
  • Millésime Mustang: CONVERTIBLE 1970 Code H
Re : Moteur ne démarre pas ...
« Réponse #22 le: 23 juillet 2012, 09:54:12 am »
Salut Polygone2Fr

Ton problème est résolu ?
 

polygone2fr

  • Mustangueur confirmé
  • ***
  • Messages: 26
  • Lieu: Nancy
  • Millésime Mustang: 1973, Hardtop, 302ci, C4
Re : Moteur ne démarre pas ...
« Réponse #23 le: 23 juillet 2012, 10:27:29 am »
Salut à tous,

Bon je suis parvenu à remettre la Mustang en route elle tourne, tout d'abord merci à tous pour votre aide  rnr, ensuite voici le retour :
J'ai suivi l'avis de  yodathebest pour mes tests à savoir le bidon d'essence étant trop bas par rapport à la pompe et la durite de retour (allant normalement au carbu) étant dans une bouteille il n'y avait pas d'aspiration carburateur donc impossible de tester la pompe de cette façon.
J'ai donc tout rebranché comme il se doit avec nouveau filtre et j'ai tenté de démarrer après une dizaine de coups de démarreur (pas plus de 3 à 4 seconde à chaque fois) => rien
J'ai donc versé de l'essence directe dans le carbu pour essayer d'amorcer => démarre puis câle  :-\
Ensuite, un peu en désespoir de cause, j'ai débranché la durite arrivant au carbu et aspirer pour voir et là à la deuxième aspiration l'essence est arrivée (beurk pas bon l'essence  :-\) ; j'ai donc rebranché immédiatement la durite sur le carbu et WROUM ....  ap:lo
Je suis venu au boulot avec ce matin histoire de voir tout semble rouler.

Je ne pensais pas qu'il fallait amorcer à ce point la prochaine fois je ferai  comme le suggère  yodathebest je "gaverai" la pompe avec une seringue.

Je me pose quand même une question car j'ai lu ici et là les problèmes de Vapor Lock et je me demande si lors de ma précédente sortie (temps très chaud et embouteillage) je n'en ai pas été victime finalement. En plus j'ai une liaison pompe / carbu pas terrible et à mon avis favorable à l'échauffement de l'essence te donc "Vapor Lock".
En tous les cas gros merci à tous  rck

Ah oui j'oublié : merci pour les shémas je vais tout de même vérifier le filtre qui doit être au niveau du Fuel Inlet également sur mon carbu.
  • Carbu 4V, collecteur admission alu, échappement 4 en 1
 

Cab-351

  • Mustangueur confirmé
  • ***
  • Messages: 184
  • Sexe: Homme
  • Lieu: Le Mans
  • Millésime Mustang: CONVERTIBLE 1970 Code H
Re : Moteur ne démarre pas ...
« Réponse #24 le: 23 juillet 2012, 10:45:34 am »
Ça marche tant mieux. Mais bizarre ton truc. J'ai débranché une fois ma pompe à essence et laissé tout pisser par terre. Quand j'ai rebranché, 2 coups de démarreur seulement avant que ça ne se réamorce et vroum ! Ma liaison pompe - carbu est pourtant faite avec une durite toute con qui finit par chauffer aussi comme tout le reste d'ailleurs mais aucun soucis. Tu as peut-être une petite prise d'air quelque part qui fait que ton circuit se désamorce lentement quand ton moulin ne tourne pas pendant un certain temps...
 

MustangGT

  • Mustangueur intoxiqué
  • *****
  • Messages: 1582
  • Remercié: 4 fois
Re : Re : Moteur ne démarre pas ...
« Réponse #25 le: 23 juillet 2012, 11:04:26 am »
Ah oui j'oublié : merci pour les shémas je vais tout de même vérifier le filtre qui doit être au niveau du Fuel Inlet également sur mon carbu.
Bien content que ton bolide soit de nouveau en état de marche…
Si tu as besoin d’un autre schéma fait moi signe !
Bonne journée!  :v: 
 

polygone2fr

  • Mustangueur confirmé
  • ***
  • Messages: 26
  • Lieu: Nancy
  • Millésime Mustang: 1973, Hardtop, 302ci, C4
Re : Re : Moteur ne démarre pas ...
« Réponse #26 le: 23 juillet 2012, 11:46:34 am »
Ça marche tant mieux. Mais bizarre ton truc. J'ai débranché une fois ma pompe à essence et laissé tout pisser par terre. Quand j'ai rebranché, 2 coups de démarreur seulement avant que ça ne se réamorce et vroum ! Ma liaison pompe - carbu est pourtant faite avec une durite toute con qui finit par chauffer aussi comme tout le reste d'ailleurs mais aucun soucis. Tu as peut-être une petite prise d'air quelque part qui fait que ton circuit se désamorce lentement quand ton moulin ne tourne pas pendant un certain temps...

Suis d'accord c'est bizarre  ??? J'ai la même liaison toute bête que toi ... je ne comprends pas non-plus je vais quand même vérifier ce fameux filtre au niveau du "Fuel Inlet" sur le carbu ou peut-être cette petite prise d'air dont tu parles mais la pour la trouver ...

Bonne journée Redlight et Cab-351
  • Carbu 4V, collecteur admission alu, échappement 4 en 1
 

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
16 Réponses
3287 Vues
Dernier message 15 février 2010, 19:35:49 pm
par Thierry
12 Réponses
1644 Vues
Dernier message 11 octobre 2010, 18:39:25 pm
par Mirja
63 Réponses
6681 Vues
Dernier message 23 septembre 2011, 18:44:17 pm
par sayrus
19 Réponses
3040 Vues
Dernier message 26 novembre 2011, 09:28:36 am
par mbs72
4 Réponses
1499 Vues
Dernier message 06 février 2012, 02:52:18 am
par Thierry
5 Réponses
1038 Vues
Dernier message 04 octobre 2012, 16:59:21 pm
par tony68120
3 Réponses
1186 Vues
Dernier message 23 mars 2013, 11:19:32 am
par mustanger
3 Réponses
1142 Vues
Dernier message 02 octobre 2013, 22:14:49 pm
par lapatte62
5 Réponses
862 Vues
Dernier message 25 mars 2014, 11:33:37 am
par Pirate
13 Réponses
259 Vues
Dernier message 17 mai 2016, 18:34:49 pm
par autoamore

Concours photo

Concours photo.

Gagnant 2015

Concours photo 2015

Partenaires







R3MLER Auto, Import, homologation, pièces et personnalisation Mustang




Le spécialiste  Mustang et Camaro de la région Lyonnaise. Entretien, réparation, préparation, homologation de toute américaine moderne




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40