Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo mars


Cliquez ici pour plus d'informations.

Auteur Sujet: Démarrage  (Lu 1986 fois)

Lodu62

  • Mustangueur validé
  • **
  • Messages: 8
  • Sexe: Homme
  • Lieu: bours 62550
  • Mustang: 1968
Démarrage
« le: janvier 09, 2011, 15:13:04 pm »
Bonjour,
J'ai essayé de démarrer hier matin, mais après 4 coups de démarreurs, on peut entendre le démarreur tourner au ralenti ...
j'ai remis la batterie en charge 1 nuit ;  même phénomène.
je me suis résolu à racheter une batterie (si vous pouvez m'indiquer l'ampérage, merci)  mais ce qui m'inquiéte c'est qu'avec des pinces connectées à ma Laguna,  ça fait la même chose ;
Je ne sens même pas l'essence arriver ; la pompe n'est elle pas entrainée si l'ampérage est insuffisant à faire tourner le démarreur ?

merci d'avance !
Lo

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11307
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
  • Mustang: Toute neuve , en 67
Re : Démarrage
« Réponse #1 le: janvier 09, 2011, 15:44:09 pm »
j'ai du mal à tout comprendre  :o
pour la batterie j'ai du 65ah sur ma 67 ;) :D
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

Thierry

  • Administrateur
  • *****
  • Messages: 37403
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Démarrage
« Réponse #2 le: janvier 09, 2011, 16:16:31 pm »
Si ca demarre pas avec les pinces, c'est peut etre des contacts qui sont corrodés. La voiture est restée immobilisée longtemps?

Tu peux vérifier les connexions a la batterie et au démarreur. Enfin je vois pas le rapport avec l'arrivée d'essence. ???

Lodu62

  • Mustangueur validé
  • **
  • Messages: 8
  • Sexe: Homme
  • Lieu: bours 62550
  • Mustang: 1968
Re : Démarrage
« Réponse #3 le: janvier 09, 2011, 16:38:29 pm »
ça fait juste 3 semaines qu'elle n'a pas roulé ;  mais avant cela,  il  fallait déjà insisté 5à6 fois sur le démarreur (à froid) pour démarrer ;  on ne sentait l'essence arriver qu'au dernier moment ; j'au lu sur d'autres sujets que bcp avait le problème à cause d'une pompe trop faible.

le lien entre les 2, c'est que à force d'actionner le démarreur, je mets la batterie à plat!
sur une batterie de 65 amperes,  il faut combien au démarrage 650-700?
Lo

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11307
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
  • Mustang: Toute neuve , en 67
Re : Démarrage
« Réponse #4 le: janvier 09, 2011, 16:44:23 pm »
ta pompe à essence est une electrique??
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

Thierry

  • Administrateur
  • *****
  • Messages: 37403
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Démarrage
« Réponse #5 le: janvier 09, 2011, 17:02:08 pm »
Pour la batterie, a partir de 500 amperes, ca suffira mais je suis pas convaincu que ca regle ton probleme.

Thierry

  • Administrateur
  • *****
  • Messages: 37403
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Démarrage
« Réponse #6 le: janvier 09, 2011, 17:03:12 pm »
Ta Laguna est diesel? Si c'est une essence, elle est peut etre trop faible.

Lodu62

  • Mustangueur validé
  • **
  • Messages: 8
  • Sexe: Homme
  • Lieu: bours 62550
  • Mustang: 1968
Re : Démarrage
« Réponse #7 le: janvier 09, 2011, 17:28:15 pm »
c'est une diesel ; je l'ai monté à 2500 tours ; et dès que je tire sur le démarreur, le régime redescend en dessous des 2000 ...
je vais essayé de trouver un véhicule plus puissant pour refaire le test avec les pinces.

comment je peux voire si la pompe est electrique ? à première vue je trouve juste le tuyau d'arrivée et de sortie d'essence;
Lo

Thierry

  • Administrateur
  • *****
  • Messages: 37403
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Démarrage
« Réponse #8 le: janvier 09, 2011, 17:50:55 pm »
Une pompe électrique a des fils electriques qui vont dessus alors qu'une pompe mecanique n'a que des tuyaux.

Tu dois surement avoir une pompe mecanique d'origine et c'est la piece grise sur ce moteur:



 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
7 Réponses
3640 Vues
Dernier message septembre 27, 2009, 21:58:40 pm
par Thierry
30 Réponses
3625 Vues
Dernier message février 27, 2010, 20:02:04 pm
par Thierry
4 Réponses
1729 Vues
Dernier message juin 12, 2010, 19:18:32 pm
par Thierry
3 Réponses
584 Vues
Dernier message novembre 18, 2010, 14:56:57 pm
par boss-302
11 Réponses
1750 Vues
Dernier message janvier 04, 2011, 20:48:42 pm
par Yellowmustang
5 Réponses
1467 Vues
Dernier message janvier 08, 2011, 19:38:49 pm
par Thierry
33 Réponses
3064 Vues
Dernier message novembre 18, 2012, 17:53:41 pm
par MrGT
17 Réponses
2666 Vues
Dernier message février 03, 2011, 16:33:55 pm
par geoffrey59
4 Réponses
1848 Vues
Dernier message novembre 08, 2011, 17:28:16 pm
par herve2.24v
16 Réponses
1004 Vues
Dernier message novembre 16, 2012, 20:36:03 pm
par Maxou

Boutique

Produits ForumMustang

Produits Forum Mustang

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top