Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Allumage RESOLU !!  (Lu 191 fois)

mustang66

  • Mustangueur pilier
  • ****
  • Messages: 751
  • Sexe: Homme
  • Coupé mustang 66 302 ci
  • Lieu: 78
  • Mustang: Coupé 1966 302ci
Allumage RESOLU !!
« le: août 27, 2013, 21:17:03 pm »
 ;D ;D sbhy

Bon alors, après avoir remplacé la distribution sur mon 302, le moteur ne voulait pas démarrer. Je me suis aperçu que l'allumage manquait de pep's (et même n'envoyait rien après le retour de clé en position ON après avoir activé le démarreur..) Bref je fais un essai en mettant la bobine en direct sur la batterie, un coup de démarreur, et là, une horloge....
Je fais ensuite une mesure en sortie de l'ignition switch, j'ai bien 12 Volts en sortie ??. je rebranche sur la bobine (fil 16 rose résistance) et j'obtiens 9 volts, et surtout le fil rose devient brulant (je coupe....)
j'ai donc fait un essai avec un fil volant du switch jusqu'à la bobine sans le fil rose résistif:idem ça chauffe.
J'ai donc mis en cause l'ignition switch, et donc j'ai fait un essai en passant directement avec un 12volts jusqu'à la bobine, ça chauffe aussi...
Bref, comment faire pour que ça ne chauffe pas ?? quand je parle de chauffer, c'est ne plus pouvoir mettre la doigt dessus sans se brûler...
 ??? ???
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
Oui m'sieur !!  ;)

mustang66

  • Mustangueur pilier
  • ****
  • Messages: 751
  • Sexe: Homme
  • Coupé mustang 66 302 ci
  • Lieu: 78
  • Mustang: Coupé 1966 302ci
Re : Allumage RESOLU !!!
« Réponse #1 le: août 28, 2013, 21:39:43 pm »
Résolu!!

le problème provenait du démarreur. j'ai déconnecté le lien entre le neiman, la bobine et le relais, et le fil ne chauffe plus qu'un peu (normal c'est une resistance...)  Cette connexion sert à avoir 12 volts au bornes de la bobine au moment du démarrage, ensuite il se décolle et la bobine est alimenté en 9 volts environ (du au pont diviseur réalisé par  la fil résistif rose (16A).

En retirant ce fil et en démarrant directement avec 9 volts au lieu de 12, tout roule. Je laisse donc comme ça jusqu'à ce que j'ai besoin de remplacer le démarreur.   ;D 







Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
Oui m'sieur !!  ;)

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
une patate (resolu )

Démarré par JLS « 1 2 ... 5 6 » Moteur - Gén. 1

109 Réponses
7234 Vues
Dernier message février 19, 2011, 20:58:44 pm
par JLS
19 Réponses
915 Vues
Dernier message avril 08, 2011, 08:29:27 am
par SwissCoco
4 Réponses
1323 Vues
Dernier message mai 16, 2011, 22:57:39 pm
par Yellowmustang
4 Réponses
1353 Vues
Dernier message juillet 17, 2011, 19:07:25 pm
par sebalibalo
15 Réponses
1558 Vues
Dernier message février 21, 2012, 23:24:57 pm
par darkdog
162 Réponses
5107 Vues
Dernier message novembre 07, 2012, 17:27:06 pm
par ghiom
resolu a boucler

Démarré par Roushsevenfour « 1 2 3 » Technique Mustang III, IV et V

41 Réponses
1434 Vues
Dernier message décembre 04, 2012, 14:39:55 pm
par Maxou
14 Réponses
732 Vues
Dernier message août 28, 2013, 21:45:41 pm
par mustang66
9 Réponses
779 Vues
Dernier message août 30, 2013, 06:30:43 am
par franckys14
3 Réponses
228 Vues
Dernier message mars 26, 2014, 20:18:20 pm
par f4u1a

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top