Arreter la neige - Changer le vent

Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo novembre
Gagnant concours photo novembre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: ça tourne pas rond !  (Lu 2390 fois)

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
ça tourne pas rond !
« le: 29 octobre 2011, 20:20:02 pm »
Bonsoir a tous,

Bon je vous explique mon soucis, car la j'y ai passé l'apm sans rien y comprendre !

Jeudi dernier je suis allé passer ma mustang au CT. Depuis le mois de mai que je l'ai elle a tourné un peu toute les semaine sans soucis, et la depuis qu'elle est sorti du contrôle elle délire !

Le contrôle a été assez long, elle a tourné environ 45 mn au ralenti, ou tout du moins sans grande accélération.
A la sortie du contrôle elle avait des ratés, des difficultés a tenir le ralenti, j'avais la sensation qu'elle s'étouffait !
J'ai commandé des bougies, et les aient changées ce jour en pensant que les anciennes c'était noyée, mais rien n'y fait.
Les bougies neuves n'ont rien changé, le moteur ne tourne pas rond, a peine le moteur est il démarré que si j’accélère très légèrement, il cale.

Pour tenter de lui faire tenir le ralenti, j'ai tourné la vis de ralenti d'un demi tour, et la le ralenti tient mais n'est vraiment pas stable, le moteur monte et descend de 100 ou 200 tr/mn sans que je ne touche a quoi que soit.

Je suis allé faire un tour de 15kms avec, et je trouve qu'elle a moins de pêche, le moteur change de régime sans cesse alors que je stabilise ma vitesse.

J'ai contrôlé un filtre a essence qui se trouve juste avant mon carbu, j'ai également regardé si je n'avais pas un tuyau de débranché sur le carbu ou l'allumage et je n'ai rien trouvé d'anormal.
 
J'ai regardé si l'allumage n'aurait pas tourné mais les repères que j'avais fait il y a quelque temps sont toujours alignés.

Pour info, j'ai un moteur 302ci avec allumage électronique.

Quelqu'un aurait t-il une hypothèse ? Des conseils sur des test a faire ? des chose a contrôler ?

Merci d'avance a tous !

289225cv

  • Forum Mustang Team
  • *****
  • Messages: 3666
  • Sexe: Homme
  • Lieu: Languedoc-Roussillon
  • Mustang: 1967 Fastback A code
Re : ça tourne pas rond !
« Réponse #1 le: 29 octobre 2011, 20:59:52 pm »
Salut , c est un probleme carburation ( pompe essence , niveau de floteur carbu , vieille
essence )  ::)

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
Re : ça tourne pas rond !
« Réponse #2 le: 30 octobre 2011, 08:09:03 am »
Salut , c est un probleme carburation ( pompe essence , niveau de floteur carbu , vieille
essence )  ::)

C'est ce que peut supposer aussi, mais a vrais dire je ne sait pas trop comment contrôlé ma pompe a essence.
Le carbu est un Edelbrock très récent alors je doute que ce soit lui qui délire, même si ce n'est pas impossible.
Pour le vieille essence je ne pense pas, j'ai régulièrement fait l'appoint a la pompe, pour éviter d'avoir la même essence pendant 6 mois dans le réservoir.

Je vais essayer de regarder l'allure des bougies ce jour, étant donné que j'ai fait environ 20kms hier, j'aurais peut être une indication sur le bon fonctionnement ou pas de l'allumage en regardant leur couleur !

Je vais devenir fou, j'ai galéré 6 mois pour avoir mes papier et la voiture tournait bien, et maintenant que j'ai ma carte grise définitive, mes papier et mes plaques depuis hier midi, et bien je ne peut pas rouler parce qu'elle délire !!!   >:D >:D

Bonne journée  rnr

289225cv

  • Forum Mustang Team
  • *****
  • Messages: 3666
  • Sexe: Homme
  • Lieu: Languedoc-Roussillon
  • Mustang: 1967 Fastback A code
Re : ça tourne pas rond !
« Réponse #3 le: 30 octobre 2011, 09:31:46 am »
Oui c est sur ça te fou la rage  :( donc puisque tu as un allumage electronique un carbu
recent et quelle tournait parfaitement avant le ct , soit une saletée est entrée dans le
carbu essence ou air soit une prise d air a l embase du carbu du a une surchauffe
non visible lors du ct le moteur tournant au ralenti la pompe eau et l elice tournant
aussi au ralenti , pour la pompe essence il faut controler la pression et le debit
avec un mano , ensuite je vois pas autre choses ne pouvant faire des tests et sans
entendre tourner ton moteur  ;) verifie aussi ton starter , est il automatique ou manuel !

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
Re : ça tourne pas rond !
« Réponse #4 le: 30 octobre 2011, 10:22:29 am »
Salut,

Pour le starter, il est automatique et j'ai contrôlé, il ouvre bien le clapet a fond quand le moteur est chaud.

Pour les prises d'air, je n'y avait pas pensé, mais je vais essayer de vaporisé du star pilote sur l'embase du carbu et de l'admition d'air, si le régime moteur augmente subitement c'est qu'il y a une prise d'air. Cela fait des années que je n'est pas utilisée cette technique, je n'y pensais même plus.

Pour le moteur, je vais essayer de faire une petite vidéo, si ça rend bien je la mettrais en ligne histoire d'ettayer nos recherches.

Par contre quelqu'un sait il si il y a un filtre a essence entre le réservoir et le compartiment moteur, car la je n'ai trouvé qu'un filtre démontable qui est situé quasi en entrée de carbu !

Merci encore pour votre aide, ça aide a faire réfléchir ! et a progresser !


289225cv

  • Forum Mustang Team
  • *****
  • Messages: 3666
  • Sexe: Homme
  • Lieu: Languedoc-Roussillon
  • Mustang: 1967 Fastback A code
Re : ça tourne pas rond !
« Réponse #5 le: 30 octobre 2011, 10:40:07 am »
A l origine il n y a pas de filtre a essence sur la canalisation !
pour la video c est bien mais cela ne rendras pas la realitée  ::)

289225cv

  • Forum Mustang Team
  • *****
  • Messages: 3666
  • Sexe: Homme
  • Lieu: Languedoc-Roussillon
  • Mustang: 1967 Fastback A code
Re : ça tourne pas rond !
« Réponse #6 le: 30 octobre 2011, 11:04:49 am »
Par contre il y a un filtre sur la jauge essence dans le reservoir et deux bout
de durite caoutchouc sur la canalisation !

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11491
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ça tourne pas rond !
« Réponse #7 le: 30 octobre 2011, 11:35:35 am »
Peut-être aussi une prise d'air au carbu ou admission  ;) regarde autour si tu vois des "rejets " marron  (admission)  ;D
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

Thierry

  • Administrateur
  • *****
  • Messages: 41465
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ça tourne pas rond !
« Réponse #8 le: 30 octobre 2011, 15:13:11 pm »
Pour ton allumage electronique tu as controlé si tu avais du 12V sur l'alimentation de la bobine? A l'origine c'est du 6V et il est recommandé de faire une modif pour avoir du 12V avec un allumage electronique. Ca peut trés bien fonctionner avec le 6V d'origine jusqu'au jour ou... ca ne tourne plus rond peut etre. ;D

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
Re : ça tourne pas rond !
« Réponse #9 le: 30 octobre 2011, 19:09:17 pm »
Merci a vous tous pour ces infos,

J'étais absent cette apm, mais je vais me remettre dessus ce soir !
Je vais contrôlé la tension sur l'alim de la bobine au cas ou, ça peut être une piste a suivre.

Je vais regarder quand même si je ne trouve pas un autre filtre sur le circuit d'essence, car après réflexion, elle ne délirait pas avant que le train arrière passe sur les rouleau pour tester le freinage arrière, et on a refait le test 4 fois pour confirmer les valeurs, a chaque fin de test quand les roues bloquent, elle sort des rouleaux et ça secoue bien !! surtout pour éventuellement des dépôts qui se baladerais dans le réservoir  !!!

Je vais chercher dans le haynes car je ne vois pas ou se trouve la jauge a essence !

J'essaye de vérifier tous les points cités et je refais le point avec vous !!

Merci encore

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
Re : ça tourne pas rond !
« Réponse #10 le: 30 octobre 2011, 22:18:10 pm »
Suite ...

Je me suis penché dessus a nouveau ce soir.

La tension sur le + bobine est de 9v, j'ai regardé de plus près la bobine, mais je n'ai pas trouvé ni la marque et ni les caractéristiques de cet allumage. Je ne sais donc pas si cette tension est normale.

Je n'ai pas trouvé de traces suspecte aux environs du carbu ou de l'admission comme l'avait expliqué JLS plus haut, j'ai contrôlé tous les serrages sur le carbu et l'admission, rien d'anormal a signaler.

J'ai de nouveau nettoyé le filtre avant carbu, il n'était pas encrassé.

J'ai démonté quelques une des bougies pour voir leur aspect, les électrodes sont comme neuves, pas de trace noir, par contre certaines d'entre elles semble avoir légèrement bleuie.

Voila, je ne suis pas plus avancé, elle tourne toujours mal, et je ne sais plus quoi faire !!

 

Thierry

  • Administrateur
  • *****
  • Messages: 41465
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ça tourne pas rond !
« Réponse #11 le: 30 octobre 2011, 22:58:24 pm »
Citer
La tension sur le + bobine est de 9v
D'origine ca doit tourner autour de 6V et si le cablage a été modifié par celui qui a installé l'allumage electronique ca devrait etre 12V alors cette tension n'est pas normale. ???

Tu peux faire un essais en branchant un fil en direct du + de la batterie jusqu'au + de la bobine. Si le moteur tourne normalement, tu sauras que ca vient de la et si tu ne laisses pas ce fil branché pendant une heure, il n'y aura aucun risque. ;D

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
Re : Re : ça tourne pas rond !
« Réponse #12 le: 31 octobre 2011, 20:21:39 pm »
Citer
La tension sur le + bobine est de 9v
D'origine ca doit tourner autour de 6V et si le cablage a été modifié par celui qui a installé l'allumage electronique ca devrait etre 12V alors cette tension n'est pas normale. ???

Tu peux faire un essais en branchant un fil en direct du + de la batterie jusqu'au + de la bobine. Si le moteur tourne normalement, tu sauras que ca vient de la et si tu ne laisses pas ce fil branché pendant une heure, il n'y aura aucun risque. ;D

Salut Thierry,

Je croyais avoir lu que certains modèles d'allumage tournais en 9v, donc ça ne m'avait pas choqué, mais il est vrai que je ne connais rien de cette allumage.
Je vais faire le test que tu m'a proposé, j'y avais pensé mais je doutais que ce soit faisable, mais c'est vrai que pour un test de quelques minute, ça ne craint pas grand chose !!

Si j'ai le temp je m'y mettrais demain et vous tiendrais informé !

Bonne soirée

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11491
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ça tourne pas rond !
« Réponse #13 le: 31 octobre 2011, 20:29:39 pm »
Oui ............................mais si elle tournait bien au départ je vois pas trop le rapport  ;) ;D
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

Thierry

  • Administrateur
  • *****
  • Messages: 41465
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ça tourne pas rond !
« Réponse #14 le: 31 octobre 2011, 20:37:10 pm »
Oui c'est bizarre mais une oxydation des contact ou des fils peut faire chauffer un fil et provoquer une chute de tension de 12V a 9V. Je sais pas mais c'est pas impossible non plus et avec un branchement direct sur la batterie ca ferait une cause d'éliminée en 2 mn et 0 euros. ;D

Seb60

  • Mustangueur pilier
  • ****
  • Messages: 434
  • Sexe: Homme
  • Lieu: Ons en Bray (60)
  • Mustang: Mustang Coupé 67 289ci code C
Re : Re : ça tourne pas rond !
« Réponse #15 le: 31 octobre 2011, 20:53:50 pm »
Oui c'est bizarre mais une oxydation des contact ou des fils peut faire chauffer un fil et provoquer une chute de tension de 12V a 9V. Je sais pas mais c'est pas impossible non plus et avec un branchement direct sur la batterie ca ferait une cause d'éliminée en 2 mn et 0 euros. ;D

Je confirme, je suis électricien et il n'est pas rare de voir de belle chute de tension a cause de l’oxydation ou de défaut d'isolement.
Ceci dit je ne suis pas convaincu que ça vienne de la, mais comme le dit Thierry ça permettra d'éliminer une cause en quelques minutes pour rien du tout !

Je vous tient au jus  LOL LOL

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11491
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : ça tourne pas rond !
« Réponse #16 le: 31 octobre 2011, 21:03:23 pm »
 ap:lo ap:lo ap:lo Fait gaffe de ne pas attraper  des ampoules aux mains se serai le comble   LOL LOL LOL LOL
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

mustanger

  • Mustangueur intoxiqué
  • *****
  • Messages: 3142
  • Sexe: Homme
  • Normandy West coast !
    • Mustang Normandie
  • Lieu: eure
  • Mustang: Fastback 66 GT T5WC
Re : ça tourne pas rond !
« Réponse #17 le: 31 octobre 2011, 21:24:47 pm »
le + de la bobine est alimenté en 9v environ.

un fils part du +12 contact et traverse un fil résistif et va a la bobine.

quelqu'un peut te prêter un carbu ?

vérifie que tous les fils de bougies sont bien enfoncés ça m'ai arrivé un fois et je l'ai vu la nuit car ça faisait des étincelles  ;D

un amis a eu un problème similaire et c'était les fils de bougies.

donc faut y aller étape par étape.
West coast is the best !
Mustang  Normandie
Mon Post

Thierry

  • Administrateur
  • *****
  • Messages: 41465
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ça tourne pas rond !
« Réponse #18 le: 31 octobre 2011, 21:44:58 pm »
le + de la bobine est alimenté en 9v environ.

un fils part du +12 contact et traverse un fil résistif et va a la bobine.


Je sais pas, j'ai toujours entendu dire que ca tournait autour de 6V. ???
http://geocities.ws/a65ragtop/VM_FAQ/mechanical/pertronix_wiring.html

mustanger

  • Mustangueur intoxiqué
  • *****
  • Messages: 3142
  • Sexe: Homme
  • Normandy West coast !
    • Mustang Normandie
  • Lieu: eure
  • Mustang: Fastback 66 GT T5WC
Re : ça tourne pas rond !
« Réponse #19 le: 31 octobre 2011, 23:15:19 pm »
ba c'est super aléatoire car le fil résistif c'est pas top.

il y en a qui mette une résistance de puissance a la place.
West coast is the best !
Mustang  Normandie
Mon Post

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
45 Réponses
3731 Vues
Dernier message 12 septembre 2011, 19:21:59 pm
par le gugusse de Montauban
39 Réponses
2905 Vues
Dernier message 18 octobre 2011, 13:25:21 pm
par Maxou
1 Réponses
885 Vues
Dernier message 01 mars 2012, 17:25:26 pm
par mustanger
8 Réponses
789 Vues
Dernier message 05 octobre 2012, 20:03:56 pm
par lulu
7 Réponses
1038 Vues
Dernier message 12 mars 2013, 19:11:43 pm
par Xav
18 Réponses
2309 Vues
Dernier message 01 mai 2013, 19:53:17 pm
par lionel journe
13 Réponses
1048 Vues
Dernier message 28 août 2013, 22:10:44 pm
par mustang66
14 Réponses
841 Vues
Dernier message 07 septembre 2013, 00:10:30 am
par pedrophilippe
12 Réponses
912 Vues
Dernier message 10 septembre 2013, 08:54:37 am
par guiom
23 Réponses
584 Vues
Dernier message 15 avril 2014, 06:57:53 am
par Leru

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 

Back to top