Forum > Entretien courant - Gén. I

problemes de phares

(1/2) > >>

RIX54:
Alors c'est bon, achat mustang aujourd'hui, je me suis régalé à la conduire. Sauf que, petit problème sur le retour. J'ai voulu allemer mes phares et je me suis rendu compte que :

- les croisements ne marchent pas.
- quand j'active les clignotants, les phares clignotent à l'avant.
- Les feux avant s'éteignet et se rallument tous seuls au bout d'un certains temps, tout le monde croyait que je prévenais pour les flics... j'étais obligé de les éteindre pdt quques min pour les rallumer et qu'ils tiennent 5mn avant que ca recommencent....


Avez-vous des suggestions?

Merci

stang:
salut
reprends ton faisceau de phares à l'avant du véhicule il doit y avoir des branchement de poète

mustanger:
 ;D

vérifie avec ça

quand tu tires un cran sur la tirette les feux jaunes avant et les feux rouges arrière s'allument.

deuxième cran les phares s'allument

contact au pied  : plein phare <-> feux de route

karl71:
Fallait essayer les phares avant l'achat, t'aurai pu pleurer 1000€ de moins  ;D
Bon courage, c'est toujours sympa les pannes électriques

RIX54:
Merci pour ta remarque Karl, mais j'avais bien essayé les phares et pas de pb du tout, En plus le contrôle technique datait de la veille et aucune remarque. Mais bon, j'ai qd même réessayé chez moi, pdt 15mn moteur tournant mais à l'arrêt, et là nikel pas de pb. Ca s'est passé qd je  roulais... bizarre ke meme.
Bon merci pour toutes vos réponses, je vais me mettre dessus le w end prochain et vous tiendrai au courant.

Bye

Navigation

[0] Index des messages

[#] Page suivante

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 
Sortir du mode mobile