ForumMustang.com

Technique => Technique Mustang 1965-1973 => Electricité - Gén. 1 => Discussion démarrée par: Bastien le 14 juin 2013, 18:51:05 pm

Titre: Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 14 juin 2013, 18:51:05 pm
Bonjour,

Je rencontre un problème survenu du jour au lendemain sur mon coupé 67 289 4 corps.
Elle tourne comme une patate au ralenti et en bas régime. La voiture en tremble de partout. Par contre à plus haut régime aucun soucis, aucun raté.
Malgré le fait que je sois une vraie bille de chez bille en mécanique, j'ai passé l'après midi à changer mes 8 bougies avec succès. Mais le problème persiste... Et ça pue toujours l'essence.
 J'ai aussi remarqué que sur un côté du moteur, mes têtes de fils de bougies sont hyper crades (huile certainement).
A votre avis d'où vient mon problème ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: le gugusse de Montauban le 14 juin 2013, 22:16:13 pm
Durit de dépression débranchée ?
Titre: Re : Re : Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 15 juin 2013, 08:05:20 am
Durit de dépression débranchée ?

Heu... Ca se trouve où ça ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: Emmanuel JOFFRES le 15 juin 2013, 10:47:19 am
essence = carbu

en enlevant le filtre a air

vérifie que ton starter n'est pas bloqué en position fermé.

après vérifie que l'essence ne coule pas a flot en regardant par les trous du carbu

si oui tu as un flotteur bloque/percé

huile sur fils de bougies = joint de cache culbu qui fuit
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 15 juin 2013, 11:26:44 am
Merci.
Est-ce quelqu'un pourrait me montrer avec une photo où se trouvent le starter, la durite de depression et éventuellement comment repérer les flotteurs du carbu ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 15 juin 2013, 17:59:14 pm
Voici une photo de mon carbu, si ça peut aider.
Lorsque l'on accelère (à l'arrêt), j'ai bien vu sortir de l'essence sur le petit trou qui se trouve sur le bas de la photo... J'ai prévenu je suis une bille, mais je ne demande qu'à apprendre.
Voyez quelque chose d'anormal ou serait-ce d'origine electrique ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: karl71 le 16 juin 2013, 00:53:56 am
Peut être probleme d'allumage
Prends un gant ou un chiffon ou une pince (pour pas prendre de coups de jus) et enlève 1 à 1 les 8 fils d'allumage sur la tête d'allumeur (tu enlèves 1, tu écoutes et tu le remets puis pareil pour les suivants). A chaque fois que tu débranches un fil, le moteur doit tourner moins bien (au bruit). Si quand tu enlèves un fil t'observes pas de différence, tu as trouvé le cylindre qui ne donne pas: fil coupé, embout arraché, tête d'allumeur naze sur cette position...
Essaie déjà ça, c'est simple et rapide.
Sinon, regardes si tu n'as pas une prise d'air quelque part (carbu, pipe d'admission...)
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: luistriana le 18 juin 2013, 10:39:00 am
Bonjour Bastien , as tu trouvé ton probleme ?
Titre: Re : Re : Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 22 août 2013, 10:48:34 am
Bonjour Bastien , as tu trouvé ton probleme ?

Salut Luis,
J'ai changé les bougies, fils d'allumage, tête d'allumage mais toujours pareil, pulvérisé du nettoyant carburateur. Reste à changer les vis platinées.
Depuis que j'ai nettoyé le carbu à la bombe spéciale, mon ralenti en neutre et P a augmenté pas mal. En prise (D ou R) par contre la voiture ballotte toujours.
J'ai pris rendez vous dans un petit garage chez quelqu'un de compétant dans les anciennes. Je pense au carbu maintenant, peut être juste un réglage. En attendant je ne profite pas du beau temps !

Tiens petite question au passage, y a t'il un filtre à essence sur les modèles 67 ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: luistriana le 22 août 2013, 20:11:04 pm
Salut bastien , moi j ai ajouté un petit filtre a essence acheter chez feu vert , pour ton probleme il faut voir si sa vient de l allumage ( avance ) ou du carbu ,
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 27 août 2013, 15:10:30 pm
De retour de chez le mécano. Pas d'avis immédiat sur mon problème, je dois lui rapporter mi septembre. Il m'a quand même fait peur... cylindre HS, soupape HS ou juste problème d'allumage, mais pour lui pas le carbu puisque tous les cylindres ne tournent pas.
Si j'arrive à prendre la compression à chaque piston et qu'elle ne revèle rien d'anormal, cela veut donc dire que ceux ci sont bons ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: Thierry le 27 août 2013, 15:24:12 pm
Oui si les compressions sont bonnes, il n'y aura pas de soucis mais en attendant tu peux controler l'état des bougies et des cables et mesurer leur résistance pour voir s'il n'y en a pas un qui a besoin d'etre remplacé. Le mecano t'a dit quel cylindres sont en cause?
Titre: Re : Re : Tourne comme une patate, problème d'allumage ?
Posté par: Bastien le 27 août 2013, 15:28:01 pm
Oui si les compressions sont bonnes, il n'y aura pas de soucis mais en attendant tu peux controler l'état des bougies et des cables et mesurer leur résistance pour voir s'il n'y en a pas un qui a besoin d'etre remplacé. Le mecano t'a dit quel cylindres sont en cause?

J'ai déjà changé mes 8 bougies, les fils d'allumage et la tête d'allumage. Me reste plus que les platinées mais je suis novice... alors pour l'instant je laisse l'opération en suspens.
Non le mécano ne m'a pas donné les cylindes fautifes. Avec une soupape HS peut-on retrouver le même problème ?
Titre: Re : Tourne comme une patate, problème d'allumage ?
Posté par: mustang66 le 28 août 2013, 22:10:44 pm
Moi je verrai allumage ou carbu

As tu vérifié la tension à la bobine d'allumage ?

une explication pourrait être que le régulateur ou alternateur est limite et que la tension au ralenti de la batterie est insuffisant pour permettre de belles étincelles. Dès que tu accélères, tu augmente légèrement la tension et les belles étincelles apparaissent !! (j'ai eu le souci sur la mienne, un coupé 66)

Sur un 66 la tension sur la bobine est de 12 Volts au démarrage puis 9v en route, je ne sais pas si c'est la même chose
sur un 67.

Pour le carbu, je te conseille un filtre transparent entre la pompe et le carbu, tu peux voir ce qu'il se passe, c'est pratique.

BON COURAGE