ForumMustang.com

Technique => Technique Mustang 1965-1973 => Electricité - Gén. 1 => Discussion démarrée par: JLS le 02 juillet 2011, 19:46:49 pm

Titre: Batterie mustang
Posté par: JLS le 02 juillet 2011, 19:46:49 pm
 >:(
Voila quand mon moteur est froid elle démarre comme une mustang  ;D
Mais le truc c'est que quand je fais 30 Km ou plus j’arrête et si je dois repartir dans les 5/10 minutes la les voyants sont beaucoup moins fort et elle démarre mais très "juste "
Par contre si je la laisse 1 à 2 heures elle démarre bien  et les voyants  sont bien  :o
je pense à la batterie qui a subi tellement de choses et de vide  :o
mais plusieurs avis valent mieux qu'un  ;) ;D
Je vous remercie par avance pour vos suggestions

Et tiens pendant que j'y suis vous avez quoi comme batterie sur votre belle   

Quelle idée de poster une question un samedi soir LOL
Titre: Re : Batterie mustang
Posté par: Dearborn67 le 02 juillet 2011, 20:59:47 pm
>:(

Et tiens pendant que j'y suis vous avez quoi comme batterie sur votre belle   


Une batterie Renault  ;)
Titre: Re : Batterie mustang
Posté par: Curtiss59 le 02 juillet 2011, 21:05:06 pm
la mienne viens de californie  ;D  ;D je t'en dirais plus plustard et je te prendrais une photo aussi si tu veux !!! LOL  LOL
Titre: Re : Batterie mustang
Posté par: chris13 le 02 juillet 2011, 21:07:10 pm
p't-etre bien qu'oui, p't-etre bien que non  (reponse de chez toi ) LOL  LOL
Bon alors plus serieusement, oui cela peut-etre une des raisons possibles et la plus probable à mon avis, mais avec ta chance légendaire tu vas nous sortir une panne introuvable  smk  smk
Controle la tension de ta batterie en premier lieu à vide et en charge tu auras un élément de reponse  ;)
Touche ton démarreur lorsqu'elle te fait ça pour savoir s'il est chaud (plus que la normale) si c'est le cas tu as une fuite de courant du à l'isolant de l'enroulement (j'ai anticipé sur ta chance )   ;D ;D
Titre: Re : Batterie mustang
Posté par: JLS le 02 juillet 2011, 21:11:41 pm
 :P :P  ;D même le courant me fuit  ;D


le gros problème en plus c'est que les fils de la voiture corresponde trais pour trais ..................................










..........................................à rien  :o
Vous avez un fil  jaune j'ai pas de fil etc  LOL donc je vais prier pour que ce soit "juste" la Batterie ;) ;D
Titre: Re : Batterie mustang
Posté par: chris13 le 02 juillet 2011, 21:16:08 pm
Quand je te dis que tu as de la chance  smk  smk  smk
Titre: Re : Batterie mustang
Posté par: chris13 le 02 juillet 2011, 21:24:11 pm
Pour la batterie il me semble qu'il s'agit d'une 65 A/h et 500 A mais faudrait que quelqu'un confirme que ma mémoire est bonne car on a déjà parlé ici ;D
Titre: Re : Batterie mustang
Posté par: JLS le 02 juillet 2011, 21:24:45 pm
Tu commence à bien me connaitre  ;D
Bon pour me remonter le moral elle fonctionne bien si non  ;D (pour le moment )
Titre: Re : Batterie mustang
Posté par: JLS le 02 juillet 2011, 21:25:36 pm
Pour la batterie il me semble qu'il s'agit d'une 65 A/h et 500 A mais faudrait que quelqu'un confirme que ma mémoire est bonne car on a déjà parlé ici ;D


Oui c'est ca Normalement  ;) 400 A 50/65 A/H
Titre: Re : Batterie mustang
Posté par: Thierry le 02 juillet 2011, 23:15:02 pm
Tu as quoi comme batterie? Enfin si tu as des problemes pour demarrer a chaud et pas a froid, ca m'étonnerait que ca vienne de la batterie, une batterie fatiguée ca se recharge pas toute seule a l'arret. ???
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 09:54:40 am
 >:( mouais le truc est que les voyants deviennent moins lumineux après avoir roulez mais, mais ,mais ,mais, mais ,mais  ;D qu’après 1h c'est bon  ::)


je vais laisser comme ca et le jour ou je tombe en panne je te sonne  ;) (téléphone  :-* )
Titre: Re : Batterie mustang
Posté par: bigoud le 03 juillet 2011, 11:26:50 am
les voyants deviennent moins lumineux quand elle est démarrée ou que sur batterie.

pour ta perte de puissance a chaud ça peu venir de ton démarreur qui chauffe anormalement et qui gonfle donc ça frotte et il demande beaucoup de puissance. Il est propre a l’intérieur? et regarde si il ne reste pas enclenché aussi
Titre: Re : Batterie mustang
Posté par: Snow Globe le 03 juillet 2011, 14:31:11 pm
Ca alors, j'ai exactement le  même problème : JLS et Snow Globe même combat .

Demarrage à froid au quart de tour , on sens que la batterie est comme neuve et donne toute sa puissante pour demarrer le moulin.

A chaud ; ça demarre avec beaucoup moins d'entrain , exactement comme si la batterie commençait à être ratapla . 

Puis de nouveau à froid : requart de tour et batterie en pleine forme, mieux que neuve .

Ma batterie ? une Fulmen  80amp et 760 amp/heure . Je sais , c'est excessif !D'origine ça devait être la moitié . C'est mon côté paranoiaque .smk

Mon système de charge ? Impeccable , tention normale à l'arrêt , et 13 à 13.5 volt moteur en marche avec ou sans consommable , relevé au volmètre reglementaire;  ap:lo


Pouvez vous nous en dire plus  SVP ?

1) Sur cette histoire de fuite de courant . Pourquoi ce produirait -elle uniquement à chaud ? Chez moi à priori et de visu , le cable est ok .

2) Sur cette histoire de demarreur qui gonfle (et qui nous gonfle aussi  LOL) . Qu'est ce qu'il lui prend (surtout que le mien a été change il y a 2 an par un neuf) ?

Cette histoire me parrait être une très  bonne explication, mais que faire ?  On ne vas quand même pas demonter le demarreur ,à chaque fois qu'on a remis le moteur en marche , pour le mettre bien au froid , dans une glacière non ?

Titre: Re : Batterie mustang
Posté par: Thierry le 03 juillet 2011, 14:39:58 pm
Pour le demarreur qui chauffe c'est pas difficile a voir, il sufit de le toucher apres avoir roulé. ;D

Non mais regardez si l'échappement ne passe pas trop prés du démarreur. Enfin si c'est ca, ca n'expliquerait pas pourquoi les voyants sont plus faibles qu'a froid. ???
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 14:46:28 pm

Tout pareil que TOI  ap:lo ap:lo ap:lo
C'est marrant je me sent moins seul  ;D
Je me disais ils vont croire que je dis n'importe quoi  ;D
OUFFFFFFFFFFFF

Hors-Sujet:
Bon par-contre moins bonne nouvelles ma mustang et en rade à 30 bornes  >:(  LOL LOL LOL
Durite de direction explosé du à la chaleur des échappements ,huile en feu  >:( vite vite de l'eau (j'ai entendu ca si, si ) heureusement j'avais le bonne extincteur qui va bien  ;D
A première vu rien de grave OUFFFFFFFFFFFF 
Titre: Re : Batterie mustang
Posté par: Dearborn67 le 03 juillet 2011, 14:51:03 pm
Je me demande si ce n’est pas la batterie qui prend un coup de chaud et que c’est pour ca qu’elle a moins de puissance après avoir roulé !
Titre: Re : Re : Batterie mustang
Posté par: Dearborn67 le 03 juillet 2011, 14:52:56 pm

Hors-Sujet:
Bon par-contre moins bonne nouvelles ma mustang et en rade à 30 bornes  >:(  LOL LOL LOL
Durite de direction explosé du à la chaleur des échappements ,huile en feu  >:( vite vite de l'eau (j'ai entendu ca si, si ) heureusement j'avais le bonne extincteur qui va bien  ;D
A première vu rien de grave OUFFFFFFFFFFFF 

Et bien voilà la mal chance revenue  :o
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 14:58:03 pm
on m'a parlé aussi des cosses mal serrées qui ce dilate sous l'effet de la chaleur   LOL LOL LOL

oui Dear je me  pose la même question mais bon si la batterie de Snow Globe est neuve je sais plus ..........

Et bien voilà la mal chance revenue  :o
Non c'est de ma faute j'ai mi une durite "normale" avec deux colliers mais c'etait un peut court je devais toujours voir ca  ben la je crois qu'il va falloir que je mi mettre  LOL LOL
je rigole (c'est nerveux) parce-que tout ce fini "bien"  ;) ;D
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 15:00:34 pm
Je vais aller la chercher car elle est franchement pas dans un bon cartier heuuuu quartier  LOL
Titre: Re : Batterie mustang
Posté par: Thierry le 03 juillet 2011, 15:11:06 pm
He bein! :o

Déja que tu n'es pas chanceux si en plus tu fais du bricolage pareil, ca va pas s'arranger. Enfin si c'est juste un tuyau de brulé c'est pas grave, heureusement que tu avais un extincteur. rnr
Titre: Re : Re : Batterie mustang
Posté par: chris13 le 03 juillet 2011, 15:22:05 pm

1) Sur cette histoire de fuite de courant . Pourquoi ce produirait -elle uniquement à chaud ? Chez moi à priori et de visu , le cable est ok .


Pour la fuite de courant c'est du à l'isolant qui entoure le bobinage du démarreur, il s'agit d'un vernis, s'il est usé, craquelé ou s'il a pris un coup de chaud du au collecteur qui est placé trop prés il y aura une "fuite" de courant. Cela se produit à chaud car il n'est plus répandu uniformément sur la bobine et sous l'effet de la chaleur son épaisseur qui est trop faible pour isoler s'amoindrit encore un peu plus, une fois froid il durcit est reprend son role d'isolant. La baisse de tension au niveau des lumières sont les symptômes d'une mise à la masse non franche. La prochaine étape sera le démarreur qui sera en court circuit.

Si le démarreur est chaud à cause des collecteurs qui sont trop prés, il existe des bandes de protection à placer sur le collecteur pour éviter ce problème ;)
http://www.nsbconcept.com/1040-ruban-25mm-15m-isolant-echappement-blanc-type-cool-it.html (http://www.nsbconcept.com/1040-ruban-25mm-15m-isolant-echappement-blanc-type-cool-it.html)

Vous avez tout les deux changés vos collecteurs ? Ca peut etre une information précieuse  pour les autres mustangueurs  ;)
Titre: Re : Re : Batterie mustang
Posté par: chris13 le 03 juillet 2011, 15:34:13 pm

Hors-Sujet:
Bon par-contre moins bonne nouvelles ma mustang et en rade à 30 bornes  >:(  LOL LOL LOL
Durite de direction explosé du à la chaleur des échappements ,huile en feu  >:( vite vite de l'eau (j'ai entendu ca si, si ) heureusement j'avais le bonne extincteur qui va bien  ;D
A première vu rien de grave OUFFFFFFFFFFFF 
Zut j'avais lu ça  :-\ , j'espere sincerement qu'il ne s'agit que de ta durite Steph et rien de bien grave pour ta belle  :-[
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 16:51:58 pm
Bon il ni a  que l'huile qui a brulée sur les sorties d’échappements à première vu  et la durite mais elle démarre bon j'ai juste essayé vite fait  ;D
Par-contre j'ai plus de direction c'est bizarre  :o LOL
Titre: Re : Re : Batterie mustang
Posté par: Dearborn67 le 03 juillet 2011, 16:55:46 pm
Par-contre j'ai plus de direction c'est bizarre  :o LOL

Fait comme moi je n'ai pas de DA et ca marche bien il n'y a pas de probleme  ;D
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 20:39:06 pm
Bon j'ai des réponses aussi de mon coté

1) démarreur qui commences a diminuer d`efficacité
2) trop d`avance a l`allumage (je l'ai réglé à 9°)
3) si tu as des échappements style "headers ", si un des tuyaux passes pres du démarreur ,ca causes cette
situation .....

Donc je penche pour le démarreur on verra bien  :-[

Titre: Re : Batterie mustang
Posté par: chris13 le 03 juillet 2011, 20:40:36 pm
Protege ton démarreur en isolant ton collecteur sinon tu es bon pour recommencer encore et encore  :-\
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 20:44:38 pm
chris13 sur ton lien ils ne mettent pas la température 
c'est pas de la pigeot  ma Mustang niveau température LOL
Titre: Re : Batterie mustang
Posté par: chris13 le 03 juillet 2011, 21:09:44 pm
Voila vénérable j'ai fait des recherches pour toi  smk
Spécial compétion resiste à 2 000 ° ca devrait te suffir pour la mumu  ;D
http://www.gt2i-competition.com/Ruban-isolant-152mm-(1-M)-p-6882-c-393_25.html#FP (http://www.gt2i-competition.com/Ruban-isolant-152mm-(1-M)-p-6882-c-393_25.html#FP)

Si ton démarreur à trop chaud tu peux l'isoler aussi  evl2
http://www.gt2i-competition.com/ISOLATION-Demarreur-180X560-p-520-c-393_25.html (http://www.gt2i-competition.com/ISOLATION-Demarreur-180X560-p-520-c-393_25.html)

Voila Mr Steph  rnr  ;D
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 21:17:49 pm
Merci à toi Christophe qui a tant et tant parcouru le monde et réparé tout avec rien de prendre sur ton temps pour un petit bricolo du Dimanche  ;)

C'est dit avec respect  ;)  et sans moquerie aucune  rck
Titre: Re : Batterie mustang
Posté par: chris13 le 03 juillet 2011, 21:24:25 pm
Merci m'sieur  rnr  rnr

Un petit bricolo je dirai pas ça vu ce que tu as deja realisé sur ta voiture, tu as de tres bonnes bases en mécanique maintenant ... vénérable JLS  ;)

Ca fait vachement cirage de pompes d'un coup  LOL  LOL  LOL  LOL
Titre: Re : Batterie mustang
Posté par: JLS le 03 juillet 2011, 21:35:17 pm
 LOL LOL LOL LOL
Titre: Re : Batterie mustang
Posté par: micake le 03 juillet 2011, 23:11:08 pm
Hors-Sujet:

Ca fait vachement cirage de pompes d'un coup  LOL  LOL  LOL  LOL

Oui je sais je suis un pourri, donc ne le prenez surtout pas mal, mais:
Elsa & Glenn Medeiros - Un Roman D'Amitie (http://www.youtube.com/watch?v=P3TEJ8w7Gnc#ws)
Titre: Re : Re : Batterie mustang
Posté par: chris13 le 03 juillet 2011, 23:57:19 pm
Hors-Sujet:

Ca fait vachement cirage de pompes d'un coup  LOL  LOL  LOL  LOL

Oui je sais je suis un pourri, donc ne le prenez surtout pas mal, mais:
Elsa & Glenn Medeiros - Un Roman D'Amitie (http://www.youtube.com/watch?v=P3TEJ8w7Gnc#ws)
Je le prends mal du tout j'en ai les larmes aux yeux  à force de rire  ap:lo  ap:lo  ap:lo
 lol  LOL LOL LOL LOL LOL LOL LOL
Titre: Re : Batterie mustang
Posté par: JLS le 04 juillet 2011, 19:53:40 pm
 LOL LOL LOL
Par contre je ne veux être ni l'un ni l'autre  LOL
Titre: Re : Batterie mustang
Posté par: mbs72 le 04 juillet 2011, 21:26:23 pm
 LOL LOL LOL LOL
je prefere Elsa mais bon
 LOL LOL LOL LOL
Titre: Re : Batterie mustang
Posté par: Philippe_shelby le 04 juillet 2011, 21:39:23 pm
Moi, j'ai ausi un pb de démarrage a chaud. A froid, au quart de tour, lorsque je m'arrète 5 minutes, nickel.
Mais après une demi-heure, il faut que je tire plusieurs fois ( et assez longtemps) sur le démarreur pour que la voiture démarre...

C'est pas très grave en soit, c'est juste un peu couillon car quand tu veux redémarrer, t'as toujours 5 mecs au tour de ta belle et là, t'as juste l'air un peu con. Style " elle est chouette ta caisse mais le démarrage....c'est Bof..."
Titre: Re : Batterie mustang
Posté par: JLS le 05 juillet 2011, 19:57:47 pm
A vérifier filtre à  essence ,volet de starter ,carburateur et si non faut voir coté allumage  ;)


Que "nous" ca démarre mais les voyants sont faible et le démarreur à du mal  ;)
Titre: Re : Batterie mustang
Posté par: VinStang le 19 février 2013, 22:09:18 pm
Hello!

Je profite de ce post pour éviter d'avoir à en créer un nouveau.

Mon "problème" est le suivant:
Comme vous pouvez vous en douter, c'est un problème de batterie, mais plutôt l'inverse de ce qui a été dit avant.

En gros, après env. 24h de repos, il est assez difficile de la réveiller!!!
Quand je tourne la clé, le démarreur tourne bien, mais le moteur ne pète pas...
Par contre, dès que je branche les pinces sur mon autre voiture (avec le moteur qui tourne), elle démarre au 1/4 de tour.
Ensuite, une fois qu'elle a un peu tourné (5/10min), je peu couper et redémarrer le moteur sans souci.

J'ai vérifié la tension, et je suis à un peu plus de 12V, donc à priori, pas de souci

D'après vous, est-ce que c'est juste ma batterie qui commence à faiblir? et si oui, je dois m'orienter vers quel type de batterie?

Merciii ;)
Titre: Re : Batterie mustang
Posté par: karl71 le 20 février 2013, 10:07:49 am
Déjà, mesure ta tension aux bornes moteur tournant en accélérant un peu pour voir si ton alternateur fonctionne bien. As tu déjà rechargé la batterie comme il faut, une nuit entière?
Titre: Re : Batterie mustang
Posté par: VinStang le 20 février 2013, 10:12:04 am
Déjà, mesure ta tension aux bornes moteur tournant en accélérant un peu pour voir si ton alternateur fonctionne bien. As tu déjà rechargé la batterie comme il faut, une nuit entière?

J'essaierai de mesurer la tension ce weekend.
Je ne l'ai jamais rechargée, car pas de chargeur tout simplement! ;D
Et vu qu'en ce moment je roule peu, ba j'imagine que la batterie ne se recharge pas beaucoup.
Titre: Re : Batterie mustang
Posté par: VinStang le 24 février 2013, 18:23:23 pm
Bon j'ai regardé ça ce matin.
Résultat:
- sans moteur: 12.20V
- avec le moteur en route: 14.20V, et pareil avec des coups de gaz
Titre: Re : Batterie mustang
Posté par: VinStang le 24 février 2013, 20:32:05 pm
Du coup c'est grave docteur?  ???
Titre: Re : Batterie mustang
Posté par: Thierry le 25 février 2013, 04:09:24 am
Non, avec 14,20V l'alternateur doit fonctionner normalement. C'est soit la batterie qui est trop déchargée, soit elle est HS.
Titre: Re : Re : Batterie mustang
Posté par: Seb60 le 25 février 2013, 08:10:51 am
Non, avec 14,20V l'alternateur doit fonctionner normalement. C'est soit la batterie qui est trop déchargée, soit elle est HS.

 +1rnk

A plus de 14v, ton alternateur charge bien ! Ta batterie dois commencé a être faible. Essai de te faire prêter un chargeur pour lui faire une charge complète, ça lui ferais peut être du bien.
Bonne journée !
Titre: Re : Batterie mustang
Posté par: VinStang le 25 février 2013, 17:43:06 pm
Bon ça va ça me rassure alors!
Je vais essayer de trouver quelqu'un qui a ça!

Merci a vous! ;)
Titre: Re : Batterie mustang
Posté par: VinStang le 17 mars 2013, 18:07:55 pm
Bon après avoir récupéré un chargeur de batterie, je l'ai chargée pendant env. 5h hier, mais rien de plus: le moteur ne part pas!
Donc je pense que je vais envisager le changement de la batterie.

Qu'est-ce qui est conseillé comme puissance?
Titre: Re : Batterie mustang
Posté par: VinStang le 19 mai 2013, 01:19:00 am
Bon je n'ai toujours pas changé de batterie depuis le temps (je démarre toujours aux pinces), mais il y a un truc que je ne comprends pas (je suis une brelle en électricité!):
- mon alternateur charge (14.20V moteur tournant aux bornes)
- moteur éteint, j'ai 12.20V (plutôt normal pour une batterie de 12V non?)
- Impossible de démarrer sans pinces depuis Janvier (sans les pinces, ça ne pète pas, et dès que je branche, ça part)
- une fois démarrée, je suis obligé de maintenir un léger filet de gaz pendant env. 1 minute (comme un starter en fait!) sinon elle cale.

Pour moi, la batterie manque de patate au démarrage (ampérage trop faible???), mais pourquoi ça se déclenche soudainement en janvier?

Ou alors est-ce un souci de calage de l'allumage? (mais dans ce cas j'aurais aussi le souci avec les pinces non?)
Ou un réglage de richesse foireux?

Merci de m'éclairer un peu...
Titre: Re : Batterie mustang
Posté par: Thierry le 19 mai 2013, 01:59:22 am
Citer
- mon alternateur charge (14.20V moteur tournant aux bornes)
- moteur éteint, j'ai 12.20V (plutôt normal pour une batterie de 12V non?)
- Impossible de démarrer sans pinces depuis Janvier (sans les pinces, ça ne pète pas, et dès que je branche, ça part)
- une fois démarrée, je suis obligé de maintenir un léger filet de gaz pendant env. 1 minute (comme un starter en fait!) sinon elle cale.
L'alternateur recharge comme il faut alors c'est certainement la batterie qui est en cause. Enfin si tu as un doute, tu peux la faire tester chez un garagiste.

Citer
- une fois démarrée, je suis obligé de maintenir un léger filet de gaz pendant env. 1 minute (comme un starter en fait!) sinon elle cale.
Tu as contrôlé voir si le starter fonctionne normalement? Si la voiture démarre avec les pinces et qu'elle cale avec ce spinces toujours branchée, tu dois avoir un soucis de plus que la batterie.
Titre: Re : Re : Batterie mustang
Posté par: VinStang le 19 mai 2013, 09:11:27 am
Citer
- une fois démarrée, je suis obligé de maintenir un léger filet de gaz pendant env. 1 minute (comme un starter en fait!) sinon elle cale.
Tu as contrôlé voir si le starter fonctionne normalement? Si la voiture démarre avec les pinces et qu'elle cale avec ce spinces toujours branchée, tu dois avoir un soucis de plus que la batterie.

Non mon starter ne fonctionne car il n'est pas relié  ;D donc mon starter c'est mon pied!
Titre: Re : Re : Re : Batterie mustang
Posté par: Cougar67 le 12 septembre 2014, 18:24:23 pm
détrage   ;D
j'ai le probleme comme jls
Citer
Demarrage à froid au quart de tour , on sens que la batterie est comme neuve et donne toute sa puissante pour demarrer le moulin.

A chaud ; ça demarre avec beaucoup moins d'entrain , exactement comme si la batterie commençait à être ratapla . 

Puis de nouveau à froid : requart de tour et batterie en pleine forme, mieux que neuve .
je vais deja voir pour l’allumage




tres bonne explication

1) Sur cette histoire de fuite de courant . Pourquoi ce produirait -elle uniquement à chaud ? Chez moi à priori et de visu , le cable est ok .


Pour la fuite de courant c'est du à l'isolant qui entoure le bobinage du démarreur, il s'agit d'un vernis, s'il est usé, craquelé ou s'il a pris un coup de chaud du au collecteur qui est placé trop prés il y aura une "fuite" de courant. Cela se produit à chaud car il n'est plus répandu uniformément sur la bobine et sous l'effet de la chaleur son épaisseur qui est trop faible pour isoler s'amoindrit encore un peu plus, une fois froid il durcit est reprend son role d'isolant. La baisse de tension au niveau des lumières sont les symptômes d'une mise à la masse non franche. La prochaine étape sera le démarreur qui sera en court circuit.

Si le démarreur est chaud à cause des collecteurs qui sont trop prés, il existe des bandes de protection à placer sur le collecteur pour éviter ce problème ;)
http://www.nsbconcept.com/1040-ruban-25mm-15m-isolant-echappement-blanc-type-cool-it.html (http://www.nsbconcept.com/1040-ruban-25mm-15m-isolant-echappement-blanc-type-cool-it.html)

Vous avez tout les deux changés vos collecteurs ? Ca peut etre une information précieuse  pour les autres mustangueurs  ;)
quelqu’un a testé la chaussette isolante  pour le démarreur ? ;D

(http://www.gt2i.com/46134-large_default/isolation-protection-cool-it-pour-demarreur-180x560.jpg)
Titre: Re : Batterie mustang
Posté par: jimmy conway le 12 septembre 2014, 20:12:38 pm
Oui mais je l'ai enlevé dans la nuit ça me grattait  trop les c..... chech01
Titre: Re : Batterie mustang
Posté par: mustang66 le 12 septembre 2014, 20:16:00 pm
Pour moi, le démarreur est faiblard, à chaud, le moteur est plus difficile à bouger car bien "étanche".

Un nouveau démarreur devrait régler le problème, ou bien un réfection.

ça m'est arrivé sur une bmw il y a quelques années.
Titre: Re : Batterie mustang
Posté par: Cougar67 le 13 septembre 2014, 18:06:15 pm
mon démarreur a 2 ans
Titre: Re : Batterie mustang
Posté par: mustang66 le 13 septembre 2014, 18:37:20 pm
Le mien a fait 6 mois mais c'était de la daube
Titre: Re : Batterie mustang
Posté par: cmonie le 21 octobre 2014, 21:00:50 pm
Salut, j'ai lu avec attention vos messages, vu que ma Mustang '68 présente les mêmes symptômes. Mes collecteurs d'échappement me semblent proche du démarreur, je viens de lui commander une chaussette pour l'isoler.
Je vous dirai si je vois une différence.
Titre: Re : Batterie mustang
Posté par: Cougar67 le 22 octobre 2014, 08:56:07 am
j'ai colllé sur le démarreur une Plaque isolante thermique . (http://www.auriolracing.fr/3230-large_ufc/plaque-d-isolant-thermique-dei.jpg)
> délocaliser la bobine en dehors du bloc moteur , je l'ai installé sur l'une des tourelles d'amortisseur.

Titre: Re : Batterie mustang
Posté par: cmonie le 21 décembre 2014, 23:37:56 pm
Salut,
je reviens sur le sujet de la chaussette : je n'ai pas trouvé de réelle différence.
J'ai donc fini par changer la batterie (une optima redtop) et ça va mieux... mais ce n'est pas parfait pour autant.
Toujours des difficultés pour démarrer à chaud, surtout si on rate le premier coup.
Aux derniers tests, il semblerait que le mieux est d'enfoncer à fond et de garder enfoncé l'accélérateur, puis de tourner la clé : elle démarre au bout de plusieurs secondes, d'où l'intérêt de la grosse batterie. Avec la bas de gamme que j'avais, je n'avais droit qu'à deux essais avant de la vider.
Je garde la chaussette quand même, ça évite les rhumes.

Titre: Re : Batterie mustang
Posté par: mustang66 le 22 décembre 2014, 20:12:39 pm
Tu crois que cela ne peut pas venir de ton démarreur  ?
Titre: Re : Batterie mustang
Posté par: cmonie le 08 janvier 2015, 11:32:19 am
Désolé Mustang66 de ne pas avoir répondu plus tôt, mais je ne reçois plus de notification mail quand on me répond.
Depuis l'installation de la nouvelle batterie, je n'ai plus de problème : le démarrage est plus long quand la voiture est chaude, mais en enfonçant la pédale d'accélérateur et en la maintenant enfoncée, je tourne la clé et ça part... mais au bout de 5-6 secondes. Avec une batterie trop légère, 6 secondes peuvent suffire à la vider. Avec la redtop on sent qu'il y a de la marge.
Du coup je ne me lance pas dans un changement de démarreur, mais peut-être est-il fatigué.