Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique du forum

Les 10 ans de forum Mustang
10th anniversary

Stickers Forum Mustang
Stickers


Enregistrez vous pour désactiver ce bloc

Auteur Sujet: systeme de charge électrique  (Lu 18953 fois)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #40 le: 14 février 2011, 16:08:19 pm »
Même 86 et 87 sont à 0 VOLT

Les pattes réagissent qu'au ohmètre et la mesure entre 85/86 se situe bien entre 50et 220ohm
Et 20/87 est sur 1

Et lorsque je mesure le voltage de chaque patte l'une après l'autre, après avoir allumé les AB, les pattes 30 puis 86 puis 87 et 85 il y a 0 volt

çà veut peut être dire que le relais est OUT, ou bien il y aurait une coupure entre le tableau de bord et le relais!!!!! Bizarre tout de même...c'est pas courant!!

GOD BLESS MUSTANG
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #41 le: 14 février 2011, 16:34:18 pm »
Il y a aussi quelque chose qui me semble bizarre:
Est ce normal que BOUTON ENFONCE le voltage à l'interrupteur du tableau de bord soit de 120V
alors que BOUTON TIRE le voltage soit à 0
N'y aurait il une inversion !!!!! et serait une des causes du problème....
GOD BLESS MUSTANG
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #42 le: 14 février 2011, 17:38:11 pm »
Pour le bouton c'est normal ;) c'est dû à l'endroit du circuit où tu fais la mesure de tension !

en gros tu devrais avoir du 12V et tu n'as rien sur 86-87, donc ces fils sont coupés.
essaie de voir si tu peux alimenter en 12V ces pattes mais avec une résistance (une ampoule de voiture fera l'affaire).
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #43 le: 14 février 2011, 22:36:30 pm »
j'ai trouvé une idée plus maligne.
tu relies  la sortie du fusible (celle à 0V qd le fusible est enlevé) directement au 86 et 87 du relais :)
tu remets ensuite le fusible et tu testes
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : Re : systeme de charge électrique
« Réponse #44 le: 15 février 2011, 08:58:56 am »
Il y a aussi quelque chose qui me semble bizarre:
Est ce normal que BOUTON ENFONCE le voltage à l'interrupteur du tableau de bord soit de 12V
alors que BOUTON TIRE le voltage soit à 0
N'y aurait il une inversion !!!!! et serait une des causes du problème....
GOD BLESS MUSTANG
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : Re : Re : systeme de charge électrique
« Réponse #45 le: 15 février 2011, 09:15:55 am »
Il y a aussi quelque chose qui me semble bizarre:
Est ce normal que BOUTON ENFONCE le voltage à l'interrupteur du tableau de bord soit de 12V
alors que BOUTON TIRE le voltage soit à 0
N'y aurait il une inversion !!!!! et serait une des causes du problème....
[/quot

Excusez !! mauvais manip info
GOD BLESS MUSTANG
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #46 le: 15 février 2011, 10:21:35 am »
Je viens de faire les 2 essais préconisés et il ressort toujours 0 volt.

A ton avis est ce que ce sont des fils coupés qui ne feraient donc pas contact avec les broches sous la boîte à fusible ou simplement le relais qui serait grillé??

4 pattes qui sont à o Volt et surtout la n°30 qui est alimenté par la bartterie je crois, et qui normalement ressort à la 87.....là je comprends pas bien!!!

car un relai si j'ai bien compris fonctionnerai comme un "interrupteur domestique"!!!

Je ne vois pas pourquoi des fils seraient coupés sous la boîte à fusible...ce serait tout de même" très très étrange", je sais que l'electricité peut faire çà mais d'autres fils auraient pris un coup dans la foulée....

Peut être que le meilleure solution serait d'aller acheter un relai neuf...si çà se trouve chez nous en France!!
Et j'espère que celui qui est déjà installé sur la voiture est un relai correct au départ...en plus pour les ref il n'y a q'une multitude de chiffres qui ne correspondent pas à grand chose de compréhensible.
Il y a peut être une table de conversion qui permet de prendre un relai équivalent chez un revendeur et qui puisse convenir......
GOD BLESS MUSTANG
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #47 le: 15 février 2011, 10:46:49 am »
Il y a comme un truc, un essai que j'ai mal expliqué ou que tu as mal fait !

Sur 86 et 87 il DOIT y avoir +12V tout le temps, donc si il n'y a pas de 12V c'est soit le fusible qui est mort (impédance = infinie = 1), soit le fil qui va du fusible au relais qui est coupé, soit l'entrée du fusible qui n'est pas à +12V. Et ce quel que soit l'état des interrupteurs, mais il faut que le contact soit mis.

Donc sur cette étape il faut trouver le bug avant de faire la suite.

Si en tirant un fil du fusible au relais il n'y a pas 12V c'est que l'alimentation du circuit n'est pas bonne !
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #48 le: 15 février 2011, 10:53:24 am »
Ok je refais les essais, pas à pas dans la journée.
A+

GOD BLESS MUSTANG
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : Re : systeme de charge électrique
« Réponse #49 le: 16 février 2011, 09:51:59 am »
j'ai trouvé une idée plus maligne.
tu relies  la sortie du fusible (celle à 0V qd le fusible est enlevé) directement au 86 et 87 du relais :)
tu remets ensuite le fusible et tu testes

J'ai refais les mesures.
Sur la préconisation donnée plus haut, si je comprend bien, après allumage des feux AB + mise en contact de la voiture, je sors le fusible puis je met en contact les pattes du fusible avec les 86 et 87 du relais. Ensuite j'ai testés les 86 et 87 il ressortent à 0 volt.

Pour ce qui est du fusible, il ressort à 0 ohm, donc c'est bon.
La patte 85 du relai sort à 0hm et 0volt
La tension au niveau interrupteur des AB tirés donne O ohm, donc c'est bon.
Les AB bouton tiré donnent un voltage de 0 volt et de 11,80, volt bouton enfoncé.

Les codes et anti brouillards mis donnent à la patte 30 du relai 0 volt ainsi qu'à la patte 86

Lorque je met en contact les différentes pattes du relai entre elles elles indiques l'infinie 1.

Pour que le fil qui va du fusible au relai soit coupé ou bien qu'à l'entrée du fusible il n'y ai pas les 12 V j'ai comme l'impression qu'il y a dû y avoir un "bidouillage", çà ne se coupe pas si facilement un fil électrique tout de même.....!!!!

Donc il resterait l'alimentation du circuit qui ne serait pas bonne !!!!

Serait il possible que le relai installé ne soit pas la bonne référence et provoquerait
ce problème.....surtout que les ref sur le relai ne correspondent pas à grand chose; c'est qu'une suite de chiffre...???

Est ce que quelqu'un confirmerait que l'alimentation n'est pas bonne ??
GOD BLESS MUSTANG
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #50 le: 16 février 2011, 10:30:14 am »
Donc conclusion sur le fusible il y a 0V si j'ai bien compris.
Là il faut que tu trouves pourquoi mais je n'ai aucun plan de cette partie, donc pour t'aider ça va être compliqué !
Démonte la plaque où est soudé le support de fusible et regardes si il n'y a pas un faux contact (prends une photo en gros plan des 2 côtés si tu as du mal)
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #51 le: 16 février 2011, 10:41:08 am »
 Qu'est ce que tu veux dire par OV....??
GOD BLESS MUSTANG
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #52 le: 16 février 2011, 10:49:13 am »
tu mets le voltmètre entre le fusible et la masse et tu a zéro volts, non ?
pas des Ohms !
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #53 le: 16 février 2011, 11:02:00 am »
Lorsque que j'ai regardé si le fusible était bon je l'ai mesuré qu'en ohm, et il donne 0 ohm;
mais je ne l'ai pas mesuré en volt.

Je ne suis vraiment pas doué en éléctricité

Je descends au garage et je mesure entre fusible et masse....

Milles excuses
GOD BLESS MUSTANG
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #54 le: 16 février 2011, 11:17:35 am »
Je viens de vérifier:

En mesurant entre le fusible et la masse au voltmètre il ressort 0 volt
et en mesurant entre le fusible et la masse au ohmètre çà ressort à l'infini 1
GOD BLESS MUSTANG
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #55 le: 16 février 2011, 11:31:54 am »
donc reste à faire :(
Citer
Démonte la plaque où est soudé le support de fusible et regardes si il n'y a pas un faux contact (prends une photo en gros plan des 2 côtés si tu as du mal)


En résumé un bête problème d'alimentation, si cela se trouve il y a un autre fusible qq part de mort, vérifies les tous au cas où !
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #56 le: 16 février 2011, 11:37:20 am »
Ok, je regarde çà cet après midi...
GOD BLESS MUSTANG
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #57 le: 16 février 2011, 18:19:35 pm »
Pétard de pétard, tous les fusibles sont bons ainsi que tous les relais.

Mais y a un problème de voltage, çà donne 0 volt à chaque fois entre le fusible et la masse et quels que soient les fusibles et les relais !!!!!
Je ne pense pas m'être trompé ( j'ai placé, en exemple, la pointe rouge du multimètre sur une patte du fusible et la pointe noire sur une masse de la voiture, même principe pour les relais en le faisant sur les pattes 86 et 87)

Si j'ai bien mesuré, il y a une coupure ou autre chose qui agit sur l'ensemble!!!!!!!
Est ce possible?????
Ce serait logiquement avant la boîte à fusible ou dans la boîte...... et là bonjour pour démonter ce truc.......çà me fou la "trouille" de mettre la voiture en panne..

Est ce que quelqu'un a déjà fait ce genre de manipulation pour me dire si c'est faisable !!!
Merci à vous tous
GOD BLESS MUSTANG
 

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2261
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Millésime Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #58 le: 16 février 2011, 20:39:30 pm »
question bête,
avais tu mis le contact ?
si rien démarre pour voir !
je ne peux pas essayer  ce soir sur la mienne.
http://osaveursmaison.fr/ (en chantier, c'est le début ...)
 

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 462
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Millésime Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #59 le: 17 février 2011, 12:55:30 pm »
Oui, j'ai mis le contact tout le temps de la manipulation, mais je n'ai pas mis le moteur en marche puisque dès lors que le contact est mis l'électricité est censée parcourir tous les éléments du véhicule.
GOD BLESS MUSTANG
 

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
1 Réponses
771 Vues
Dernier message 10 avril 2011, 19:55:59 pm
par geoffrey
4 Réponses
1676 Vues
Dernier message 27 juin 2011, 14:56:06 pm
par sergio34
1 Réponses
1502 Vues
Dernier message 27 septembre 2011, 20:54:00 pm
par Thierry
19 Réponses
2071 Vues
Dernier message 09 avril 2012, 21:18:04 pm
par DUNE
13 Réponses
2115 Vues
Dernier message 24 avril 2012, 23:03:18 pm
par buck danny
3 Réponses
939 Vues
Dernier message 30 mai 2013, 19:49:49 pm
par pascal.19
10 Réponses
2130 Vues
Dernier message 24 août 2013, 23:16:18 pm
par ritchy
6 Réponses
671 Vues
Dernier message 11 mars 2014, 19:44:24 pm
par levoort
6 Réponses
495 Vues
Dernier message 23 août 2014, 23:04:40 pm
par Cyril57
2 Réponses
121 Vues
Dernier message 26 mai 2016, 10:06:09 am
par jacknaquunoeil

Concours photo

Concours photo.

Gagnant 2015

Concours photo 2015

Partenaires







R3MLER Auto, Import, homologation, pièces et personnalisation Mustang




Le spécialiste  Mustang et Camaro de la région Lyonnaise. Entretien, réparation, préparation, homologation de toute américaine moderne




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40