Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo mars


Cliquez ici pour plus d'informations.

Auteur Sujet: systeme de charge électrique  (Lu 12013 fois)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #140 le: février 28, 2011, 10:41:16 am »
Résultat des courses: 0hm sur les 2 ampoules

Ampoule droite ref: 91,45  h 1.0 U
                               E1 25K 1.2V 42W
                               ED 509  USA

                               Fils arrivés beige-blanc/ noir

Ampoule gauche: 91,45    H 1.0 U
                            E1  25K  1.2V 42 W
                            E 2407    USA

                            Fils d'arrivés bleu ciel/ noir !!!!!!

C'est tout ce que je vois pour l'instant.
Il y a peut être un mauvais contact quelque part !!!

Ou bien peut être qu'il va falloir que je fasse "tirer" un nouveau faisceau si je veux que les AB fonctionnent.
Quelque fois il y a des "mystères" insolubles....

Qu'est ce que tu en penses?

GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #141 le: février 28, 2011, 11:03:04 am »
c'est déjà ça les ampoules sont bonnes !
pour l'instant il est trop tôt pour tirer des conclusions, mais comme j'ai laissé les plans électriques chez moi, la suite ce soir :)
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #142 le: février 28, 2011, 11:26:42 am »
Ok merci tybreizh29.

Au moins, comme tu dis, les ampoules sont OK..
GOD BLESS MUSTANG

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #143 le: février 28, 2011, 12:55:13 pm »
Je ne me souviens plus si j'avais fais la mesure de masse sans l'ampoule, c'est à dire fil noir de connection qui va à l'ampoule vers la masse : il ressort 0 ohm
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #144 le: février 28, 2011, 12:58:06 pm »
et entre l'ampoule et 85 87 du relais, c'est 0 aussi je crois me souvenir ?
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #145 le: février 28, 2011, 13:49:20 pm »
Tu veux que je vérifie à l'ohmmètre la mesure entre 85 du relai et une masse , puis 87 à une masse c'est bien çà....... je ne pense pas l'avoir fait

Après mesures entre 85 et une masse il ressort 1ohm
Après mesure entre 87 et une masse il ressort : des chiffres qui défilent en s'accroissants sans s'arrêter.....
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #146 le: février 28, 2011, 14:20:00 pm »
je viens de télécharger un plan :
alors disons
ohmmètre:
patte 30 du relais (enlevé) avec ampoules (enlevées) (fils en couleurs)

un montage à faire:
tu sorts le relais
ohmmètre entre 87 et 30 : tu dois avoir 1
ensuite tu mets la patte 86 sur le +12 V et la 85 à la masse, l'ohmmètre doit passer à 0.
te trompes pas de pattes !
http://linuxandcluster.com (en chantier, c'est le début ...)

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #147 le: février 28, 2011, 14:22:37 pm »
encore un à l'ohmmètre
patte 2 du 2280B avec 85 du relais
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #148 le: février 28, 2011, 15:00:00 pm »
pour le montage à faire:
çà veut dire que je rebranche la batterie, tout en laissant les connecteurs de la SJB débranchée, puis je place la patte 86 sur le + de la batterie puis ensuite  je place la patte 85 sur une masse ( ecrou) puis la mesure qui doit en ressortir est 0 ohm..

C'est bien celà la manipe à faire.....je ne voudrais pas me "planter" en interprétant mal tes propos ..
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #149 le: février 28, 2011, 15:49:46 pm »
dans la manip il n'y a que la batterie et le relais

branche d'abord l'ohmmètre et ensuite mets le 12V le + en premier
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #150 le: mars 01, 2011, 09:40:20 am »
Salut

Je viens de faire la manip, je pense que le relai est bon....

Entre 87 et 30 il y a 1 ohm
Ensuite en ayant placé la patte 86 sur le 12V + de la batterie et ensuite mis le 85 à la masse.... j'ai mesuré à l'ohmmètre les pattes 85 et 86 ensembles et il sort 0 ohm

Pour la mesure de la patte N° 2 du 2280C au 85 la mesure ressort à 0 ohm

Voici pour les nouvelles de ce matin......

Je crois que tout le circuit a été visité de A à Z .....à moins que la sjb, à un endroit précis, n'ai pas supporté quelque chose il y a quelques mois et que çà ai mis mes AB OUT , il y a peut-être qu'un tout petit pas à faire pour arriver à cette déduction !!!

Qu'est ce que tu en dis??
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #151 le: mars 01, 2011, 11:13:41 am »
on va faire une manip :
tu vas te mettre en mode AB allumés et relier par un fil les pattes 87 et 30 de la boite à fusible.
en fait on va faire comme si on avait commandé l'allumage des ampoules.

sinon commandes les 5 résistances et une de plus pour ton AB AR qui s'éteint après qq minutes.
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #152 le: mars 01, 2011, 14:19:44 pm »
Avec la manip que tu viens de me demander de faire:

LES ANTI-BROUILLARDS SE SONT ALLUMES.....ENFIN LA LUMIERE FUT..

Cà veut dire que le relai 30 est out !!
J'aimerais tellement entendre ......cette douce mélodie dont les paroles sont :"OUI...la panne est trouvée....

Qu'est ce que tu en penses ?
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #153 le: mars 01, 2011, 14:34:57 pm »
désolé, non, on n'a pas trouvé ! :(
on a juste fait un test de plus ;)

le relais est bon tu l'as testé donc ce n'est pas lui !


c'est peut être le connecteur de la boite à fusibles
ce que tu peux tester c'est de mettre des fils dans les 4 trous de l'emplacement du relais dans la boite à fusible et de les connecter au relais et réallumer les AB. essaie de bien attacher les fils
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #154 le: mars 01, 2011, 16:20:29 pm »
Je viens de finir la manipe.....pas évident, même avec les fils attachés..

Cà ne marche pas.

En revanche par rapport aux résistances:
Il y en a déjà 1 sur laquelle vont se connecter 14 avec 18 du connecteur 2280d et 40 avec 47 du connecteur 2280d.

La résistance est la ref: ATE  RB 50

Donc pour les AB c'est toujours out..
C'est déprimant !!
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #155 le: mars 01, 2011, 17:11:29 pm »
si les fils 14 et 18  ET 40 et 47 sont relié entre eux coupe ça tout de  suite
là c'est du grand n'importe quoi !
coupe juste un des deux fils 14 et 40 par exemple.

quand tu auras des résistances tu en mettras là aussi !

de mieux en mieux, ils relient les sorties entre elles  :'(

1 fil coupé en sortie de SJB = 1 résistance !


laisses le montage du relais et refait un essai au cas où, mais avant que tout soit bien recâblé j'ai des doutes
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #156 le: mars 01, 2011, 18:05:54 pm »
Je vais revérifier les fils.....on sait jamais....que je me soit trompé... mais je ne crois pas.

Si je coupe est ce que, malgré tout, les clignotants fonctionneront !!
Si je coupe je le fais au milieu du fil 14 et 40 où au ras de la résistance ou n'importe où??

Je vais te préparer un croquis du montage qui a été fait, concernant les clignotants, la liaison avec la résistance, le positionnement des points de soudure et l'emplacement du "pinçage "des fils des clignotants.

Mais peut être que çà n'empêche pas de continuer à chercher pour les AB l'endroit où se trouve le binnzz ....
Qu'est qui peut provoquer çà, ....c'est tout de même incroyable...
Il y a donc un contact qui ne se fait pas..., un problème de voltage..de résistance??
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Re : systeme de charge électrique
« Réponse #157 le: mars 01, 2011, 18:52:10 pm »
coupes près de la résistance

pour les AB :
contact mis mets les pattes 10 et 6 du connecteur interrupteur des phares à la masse
http://linuxandcluster.com (en chantier, c'est le début ...)

sergio34

  • Mustangueur pilier
  • ****
  • Messages: 442
  • Sexe: Homme
  • Mustang for ever
  • Lieu: montpellier
  • Mustang: gt 2006 v8 4,6 l
Re : systeme de charge électrique
« Réponse #158 le: mars 01, 2011, 19:12:35 pm »
Comme convenu voici le schéma du branchement des clignotants.
Je ne crois pas avoir oublié quelque chose.

Pour les AB je continuerais les essais demain....... ou ce soir entre-deux.
Merci pour ton aide
GOD BLESS MUSTANG

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2235
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : systeme de charge électrique
« Réponse #159 le: mars 01, 2011, 19:26:00 pm »
en série sur les sorties 41 et 46 il te faudra une résistance par fil.

en 51 c'est louche, le bleu clair orange devrait être sur la patte 18 et le blanc de toute façon DOIT être tout seul (feu de position AV !!)

sur la résistance si 4 fils arrivent ne laisses en qu'un
http://linuxandcluster.com (en chantier, c'est le début ...)

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
1 Réponses
472 Vues
Dernier message avril 10, 2011, 19:55:59 pm
par geoffrey
4 Réponses
1079 Vues
Dernier message juin 27, 2011, 14:56:06 pm
par sergio34
1 Réponses
1007 Vues
Dernier message septembre 27, 2011, 20:54:00 pm
par Thierry
19 Réponses
1267 Vues
Dernier message avril 09, 2012, 21:18:04 pm
par DUNE
13 Réponses
1230 Vues
Dernier message avril 24, 2012, 23:03:18 pm
par buck danny
12 Réponses
1329 Vues
Dernier message juin 27, 2012, 14:46:03 pm
par Thierry
12 Réponses
1215 Vues
Dernier message juin 04, 2013, 22:49:56 pm
par Monsard
3 Réponses
390 Vues
Dernier message mai 30, 2013, 19:49:49 pm
par pascal.19
10 Réponses
555 Vues
Dernier message août 24, 2013, 23:16:18 pm
par ritchy
6 Réponses
151 Vues
Dernier message mars 11, 2014, 19:44:24 pm
par levoort

Boutique

Produits ForumMustang

Produits Forum Mustang

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top