Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo août
Gagnant concours photo août

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: problème électrique (nouvelle tuile)  (Lu 5513 fois)

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : problème feu stop
« Réponse #20 le: avril 09, 2011, 08:48:26 am »
bon, on est 2 à avoir des doutes !
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème feu stop
« Réponse #21 le: avril 09, 2011, 13:42:21 pm »
Ben en fait les culots n'ont rien, les ampoules non plus, le câble est bien alimenté car les cligniots fonctionnent et feu de position aussi. le switch de la pédale fonctionne sinon le stop droit ne fonctionnerais pas, le lighting switch n'intervient pas dans les stop donc pas ça non plus, il me reste l'option du turn switch..?? ??? ??? mes warning ne fonctionne de toute façon pas donc pas le choix je dois le changer après nous verrons si c'est ca, demain si j'ai un peut de temps j'essaierais d'ouvrir la tresse du tableau de bord voir si tout est normal et essaierais de suivre le fil du stop gauche, j'ai réussi pour le droit mais c'est celui qui fonctionne...
 gbley lol  on peut rire mais pas se moquer hein ;D

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Re : problème feu stop
« Réponse #22 le: avril 09, 2011, 20:22:26 pm »
c pas le choix je dois le changer après nous verrons si c'est ca,

heureusement que non !

tu enlèves les cosses de ton interrupteur et tu les mets en contact à la main !!!  ;D
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème feu stop
« Réponse #23 le: avril 10, 2011, 10:02:18 am »
 ;D déja que je grille les fusibles les uns après les autres ;D

Pour le connecteur plastique , je sais le récupérer ou il faut le changer aussi? ça se trouve chez MU?

Thierry

  • Administrateur
  • *****
  • Messages: 39500
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : problème feu stop
« Réponse #24 le: avril 10, 2011, 16:46:43 pm »
J'ai pas trouvé de connecteur chez MU mais c'est pas une piece qui s'use toute seule et s'il y a des fils qui ne font pas contact, ca se répare en changeant les cosses ou les fils. ;)

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème feu stop
« Réponse #25 le: avril 10, 2011, 17:00:57 pm »
le connecteur en lui même est en bon état mais pour passer les fils du nouveau turn switch dans la colonne de direction, je vais devoir soit en mettre un nouveau ou récupérer l'ancien ( si c'est faisable) 

Thierry

  • Administrateur
  • *****
  • Messages: 39500
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : problème feu stop
« Réponse #26 le: avril 10, 2011, 17:20:50 pm »
Oui le switch est fourni avec les fils et leurs cosses alors il faudra simplement enlever les anciennes sur le connecteur et y mettre les nouvelles.

Voila un article qui explique la procedure en photos. C'est pour une 66 mais ca sera pareil pour ta 67:
http://www.mustangmonthly.com/techarticles/mump_0211_classic_ford_mustang_turn_signals/photo_19.html

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème feu stop
« Réponse #27 le: avril 10, 2011, 17:46:03 pm »
ayé maître thierry  ap:lo merci de l'info c'est bien ça qui m'attend ;D

Je pense avoir trouver mon soucis, j'ai pris  mon portable et le schémas avec moi dans l'auto,c'est plus simple pour suivre les fils.

le fil du stop n'est pas alimenter , si j'ai bien suivi il doit être alimenté par le fil blanc/rouge à l'endroit du warning et le fil vert/jaune (de l'autre côté) ne l'est pas.
Nous verrons le résultat après le changement.
La suite dans le prochain épisode  ;D

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème électrique (nouvelle tuile)
« Réponse #28 le: avril 24, 2011, 11:56:37 am »
J'ai changer le turn et le twitch et tout fonctionne correctement.
Après remontage de l'ensemble, petit tour dans le quartier ,le pied, test du klaxon et la Gros court circuit avec étincelle derrière le volant, déconnexion de la batterie démontage du klaxon,reconnexion des cosses,test de démarrage et ... rien.
Tout l'éclairage fonctionne correctement, radio aussi , test du relais (selenoid) avec clé pour démarrer j'ai pas de jus sur aucunes des 3 cosses, après rechare de la batterie j'ai 11,4V , sur la gauche du relais j'ai bien 11,4V , les 2 petites du milieux rien et a droite rien non plus même avec contact.je pense que le relais à pris une grosse baffe avec le klaxon??

Je ponte alors directement le+ de la batterie au câble du démarreur (cosses de batterie en place)et là il ne tourne pas non plus. J'aurais bousillé le relais et le démarreur en même temps? 

Là  la schkoumoun commence a me **** grave.

Merci de vos remarques et ou idées.(ça devient une habitude..)


Thierry

  • Administrateur
  • *****
  • Messages: 39500
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : problème électrique (nouvelle tuile)
« Réponse #29 le: avril 25, 2011, 01:59:03 am »
Aie, c'est une vraie plaie ton cablage électrque. ???

D'apres le schéma, le klaxon passe par l'interupteur de phare et vu son état dans la photo que tu as postée, il se peut que ce soit lui qui ait provoqué le court circuit, surtout si tu l'as manipulé et nettoyé.

Pour le probleme de démarrage tu as regardé si tous les fusibles sont toujours bons?

Voila le schéma du claxon:

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème électrique (nouvelle tuile)
« Réponse #30 le: avril 25, 2011, 06:54:09 am »
Bonjour Thierry,

Merci de ton aide, j'ai trouver hier soir le problème  >:( effectivement un vraie plaie

Le bushing du klaxon (pièce en  plastique mou qui empêche le contact entre les 2 platines du klaxon) est complètement mort  et les 2 platines se touchaient donc court circuit et la batterie a pas trop aimer car elle est naze aussi, après 5h de charge rapide 11.5V , un coup de clè ou rien ne tourne et reste 8V. J'ai fait un test avec la batterie de la voiture de madame et elle est partie au 1/4 de tour ( ça me rasssure).
donc demain nouvelle batterie et rdv pour le CT.
un jour je serais incollable en électricité 

Thierry

  • Administrateur
  • *****
  • Messages: 39500
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : problème électrique (nouvelle tuile)
« Réponse #31 le: avril 25, 2011, 19:22:59 pm »
Un jour ta Mustang roulera sans aucun soucis. ;D rnr

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 470
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Mustang: 1965 coupé hardtop V8 289ci
Re : problème électrique (nouvelle tuile)
« Réponse #32 le: avril 26, 2011, 09:34:51 am »
Bonjour, comme je lis que vous êtes balaise en electricité auto, je viens avec le même soucis...tout fonctionne correctement hormis mon stop gauche qui se met à fonctionner qd je met mon cligno droit !!! ??? tout vérifié mais je ne vois pas d'ou cela peut provenir!!

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème électrique (nouvelle tuile)
« Réponse #33 le: avril 26, 2011, 09:55:34 am »
Salut Curtiss59
En fait je suis une bille électricité mais par la force des chose, je commence à me défendre ;D heu commence hein bley

Pour ton soucis,je commencerais par vérifier les masses sur le faisceau, ensuite les ampoules, voir si elle sont bien en état (il y a 2 filaments dans l'ampoule de frein-clignots) , pas d'oxidation? si tout est ok voir l'état de la commande de clignots derrière le volant, moi c'était le problème.
avant pense à tout ce qui à pu être modifier sur l'électricité avant ton soucis et vérifie 3 fois.

Voila j'espère avoir pu t'aider un petit peu ;D

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 470
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Mustang: 1965 coupé hardtop V8 289ci
Re : problème électrique (nouvelle tuile)
« Réponse #34 le: avril 26, 2011, 11:55:26 am »
ok, pour ce qui est des ampoules , déjà vérifiées, je n'ai pas de jus qui arrive au feu stop défaillant ??? et si c'est la commande de cligno derriere le volant, cela va pas etre facile de le changer !! je continu de chercher , merci  ;)

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème électrique (nouvelle tuile)
« Réponse #35 le: avril 26, 2011, 13:41:58 pm »
d'après tes symptômes , je pencherais pour la même maladie que moi , il y a un faux contact quelque part sur le turn switch, mais je suis pas docteur et encore moins spécialiste donc à prendre avec des pincettes ;D

Bonne chance.

ps si tu dois changer le turn avec de la méthode et de la patience, ça va tout seul smk

Bonne route chère frère de soucis électrique 

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 470
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Mustang: 1965 coupé hardtop V8 289ci
Re : problème électrique (nouvelle tuile)
« Réponse #36 le: avril 26, 2011, 20:18:04 pm »
merci pour tes suggestions  8) dès que je peux je vais regarder à ça de plus pres et je te tiens au courant LOL  LOL

Thierry

  • Administrateur
  • *****
  • Messages: 39500
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : problème électrique (nouvelle tuile)
« Réponse #37 le: avril 26, 2011, 20:38:49 pm »
N'oublie pas de débrancher la batterie si tu touches au "turn switch", il y en a qui ont fait des éticelles. ;D

coupe69

  • Mustangueur intoxiqué
  • *****
  • Messages: 1135
  • Sexe: Homme
  • Lieu: namur
Re : problème électrique (nouvelle tuile)
« Réponse #38 le: avril 26, 2011, 21:30:09 pm »
 LOL ;D merci thierry , mais c'est vrai très important lol lol

Curtiss59

  • Mustangueur pilier
  • ****
  • Messages: 470
  • Sexe: Homme
  • Save a Horse....Ride a Mustang
  • Lieu: Bavay
  • Mustang: 1965 coupé hardtop V8 289ci
Re : problème électrique (nouvelle tuile)
« Réponse #39 le: avril 27, 2011, 09:52:00 am »
ok thierry, je n'oublierais pas...pas envie de griller autre chose  :-[

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
15 Réponses
7459 Vues
Dernier message janvier 02, 2010, 18:56:33 pm
par Thierry
2 Réponses
1247 Vues
Dernier message octobre 21, 2010, 11:52:47 am
par boss-302
10 Réponses
2357 Vues
Dernier message janvier 07, 2011, 23:18:32 pm
par boss-302
15 Réponses
2958 Vues
Dernier message juin 27, 2011, 17:53:12 pm
par Thierry
22 Réponses
3060 Vues
Dernier message janvier 06, 2014, 22:36:17 pm
par Thierry
1 Réponses
651 Vues
Dernier message novembre 16, 2012, 17:59:04 pm
par ericmacpara
5 Réponses
653 Vues
Dernier message mars 17, 2013, 13:10:01 pm
par medhi
8 Réponses
772 Vues
Dernier message août 21, 2013, 05:55:20 am
par jessmonnier
3 Réponses
130 Vues
Dernier message mai 23, 2014, 22:26:14 pm
par MUSTANG 56
15 Réponses
169 Vues
Dernier message septembre 15, 2014, 13:30:50 pm
par Frank89

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top