Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo juillet
Gagnant concours photo juillet

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Panne clignotant  (Lu 23177 fois)

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22273
  • Sexe: Homme
Re : Panne clignotant
« Réponse #100 le: octobre 10, 2010, 15:44:20 pm »
madame est ravie  LOL LOL

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Re : Panne clignotant
« Réponse #101 le: octobre 10, 2010, 16:18:23 pm »
pour moi les stops sont mal câblés aussi (au vu des fils coupés !! )
donc pas la peine de changer la box si tout n'est pas nickel

tu vas me maudire,  tous les jours je t'envoie bricoler  msk

J'ai retrouvé le Mail du franciseur il date de 2 ans qui m'explique comment il a fait pour les feux stop
et les controles que je dois effectuer.

voici trois shema pour les feux AR

partant de la smart junction box (boitier multi plexage) jusqu'a l'AR de la voiture

je coupe les fils, a la sortie de la junction box, des clognotants/stop AR (park/stop/turn lamp), pour les diviser :

sachant qu'il ya 2 feux AR par coté pour les park/stop/turn lamp, j'utilise les 2 sorties pour chaque coté pour la séparation

pour avoir les clignotants independant, je me reprend sur la sortie des clignotants AV droite et gauche

pour avoir les stops independant, je me reprend sur la sortie stop central (hight mounted stoplamp)

TESTS:

vérifier le fusible F15 10A , le fusible est peut etre bon, mais y a t'il de l'alim dessus provenant de F63 30A ?

verifier si il y a alimentation 12V sur sortie 39 du connecteur C2280B fil couleur creme liseret blanc (TN-WH) en appuyant sur la pedale stop, (vous verez 2 fils soudés sur celui ci qui alimente les 2 stops AR droite et gauche)

si il n'y a pas d'alim, c'est le junction bloc qui est HS

 

tenez moi aux courant

Alain

 Avec ces explications et ton schéma plus précis que le mien tu t'y retrouve ? ::) ::)
Une folie raisonnable à déguster sans modération.

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #102 le: octobre 10, 2010, 18:21:47 pm »
tu me l'avais envoyé, mais avec ça ce n'est pas suffisant sur mon plan
ce qui m'inquiète c'est ça !
Citer
pour avoir les stops independant, je me reprend sur la sortie stop central (hight mounted stoplamp)

il alimente 3 ampoules au lieu d'une ...
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

Thierry

  • Administrateur
  • *****
  • Messages: 39136
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Panne clignotant
« Réponse #103 le: octobre 11, 2010, 02:23:57 am »
En branchant la bobine d'un relais sur le fil d'alimentation du stop central et avec un contact du relais avec un + indépendant d'un coté et deux fils qui vont sur les ampoules supplementaires, la Smartbox n'alimenterait qu'un feu comme a l'origine.

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #104 le: octobre 11, 2010, 08:35:33 am »
je suis bien d'accord, et c'est pour ça que j'ai demandé à JPH  de regarder le câblage à l'arrière.
mais je suis sûr à 100% de n'avoir pas vu de relai, d'où mon inquiètude ...
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Re : Panne clignotant
« Réponse #105 le: octobre 13, 2010, 11:51:20 am »
je suis bien d'accord, et c'est pour ça que j'ai demandé à JPH  de regarder le câblage à l'arrière.
mais je suis sûr à 100% de n'avoir pas vu de relai, d'où mon inquiètude ...

NON NON pas de relais à l’arrière pour les clignotants tout au début ou j'ai eu la voiture les stops ne fonctionnaient pas.
Même pas celui qui est central alors j'ai fais comme sur la photo tout indépendant  en prenant une alim + directement sur la batterie et la commande du relais sur la pédale. A l’arrière j'ai branché les ampoules en //
parallèle en prenant soin de déconnecter les fils d’origine venant du multiplexage pour éviter les retours de manivelle   (A mon avis et ce n'est pas celui du franciseur les feux stop ne fonctionnaient pas quand j''ai pris livraison de la voiture.)
Une folie raisonnable à déguster sans modération.

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #106 le: octobre 13, 2010, 13:44:23 pm »
OK, c'est une très bonne idée, mais donc en sortie de la SJB ça te fait une sortie en plus à vide ;)
mais relais que pour les freins pas pour les clignotants.

Elle est démontée de partout l'auto maintenant.

Donc, 1 résistance par fil coupé il te faut.

Après montage il faut que le clignotant encore en vie clignote à vitesse normale, si oui c'est tout bon.
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

guiom

  • Mustangueur confirmé
  • ***
  • Messages: 124
  • Sexe: Homme
  • cab 73
  • Lieu: distré
  • Mustang: cab 73
Re : Panne clignotant
« Réponse #107 le: octobre 17, 2010, 13:46:12 pm »
salut
j'ai aussi un souci clignot
par contre moi j'ai plus rien du tout
ne connaissant pas bien la voiture pour le moment ça va vous paraitre étonnant mais j'ai pas trouver les fusibles la voiture c'est un cab de 73
si quelqu'un a une idée je suis preneur
merci par avance

guiom

  • Mustangueur confirmé
  • ***
  • Messages: 124
  • Sexe: Homme
  • cab 73
  • Lieu: distré
  • Mustang: cab 73
Re : Panne clignotant
« Réponse #108 le: octobre 17, 2010, 13:48:03 pm »
une autre chose je ne sais pas si c'est lié mais plus de stop non plus
merci par vance
@plus

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #109 le: octobre 17, 2010, 16:02:54 pm »
heureusement pour toi, tu n'as pas trop d'électronique vu l'âge, un pur problème électrique avoir tu dois
as tu regardé de près les fusibles ?
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22273
  • Sexe: Homme
Re : Re : Panne clignotant
« Réponse #110 le: octobre 17, 2010, 16:09:03 pm »
heureusement pour toi, tu n'as pas trop d'électronique vu l'âge, un pur problème électrique avoir tu dois
as tu regardé de près les fusibles ?


ben non il ne sais pas ou se situe la boite a fusibles,moi je regarderais dans le compartiment moteur ou sur le coté (près des pedales)

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #111 le: octobre 17, 2010, 16:14:26 pm »
perso je n'ai aucune idée d'où la trouver !!
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Panne clignotant
« Réponse #112 le: octobre 17, 2010, 16:43:50 pm »
Dans la rubrique Mustang ancienne il y a un post boite à fusible
puis des schémas électrique pour les années 66 peut être c'est au même emplacement
Une folie raisonnable à déguster sans modération.

guiom

  • Mustangueur confirmé
  • ***
  • Messages: 124
  • Sexe: Homme
  • cab 73
  • Lieu: distré
  • Mustang: cab 73
Re : Panne clignotant
« Réponse #113 le: octobre 18, 2010, 09:24:15 am »
salut les feux stop sont revenus une ampoule HS et un contact qui ne faisait pas par contre pour les clignots les ampoules sont bonnes mais j'ai pas de jus

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Panne clignotant
« Réponse #114 le: octobre 18, 2010, 19:19:45 pm »
Je viens de recevoir les résistances  vu le nombre j'ai fait une platine
Je branche demain :o  sur la SJB en panne pour voir  ???
Une folie raisonnable à déguster sans modération.

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #115 le: octobre 18, 2010, 19:25:56 pm »
c'est joli en tout cas ton montage ;)
commence par le côté qui fonctionne ( l'autre ça ne sert à rien !)
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Re : Panne clignotant
« Réponse #116 le: octobre 18, 2010, 20:05:13 pm »
c'est joli en tout cas ton montage ;)
commence par le côté qui fonctionne ( l'autre ça ne sert à rien !)

Oui oui c'est comme cela que j'ai prévu
Une folie raisonnable à déguster sans modération.

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Panne clignotant
« Réponse #117 le: octobre 19, 2010, 15:24:12 pm »
Peux tu me donner la signification des couleurs

RD-WH  =  Rouge Blanc

LB-OG    +  ? ?

Merci
Une folie raisonnable à déguster sans modération.

tybreizh29

  • Wiki Editor
  • *****
  • Messages: 2240
  • Sexe: Homme
  • Lieu: Gif sur Yvette, 91, France
  • Mustang: GT 2008
Re : Panne clignotant
« Réponse #118 le: octobre 19, 2010, 16:22:20 pm »
sur 2 lettres je suis mauvais, ce soir si ne n'oublie pas je t'envoie mon plan avec 3 lettres ;)

au hasard :
LB Light Blue = bleu clair
OG : office green = vert ! <--- là moins sûr je suis !!!
http://osaveursmaison.fr/ (en chantier, c'est le début ...)

jph

  • Mustangueur pilier
  • ****
  • Messages: 650
  • Sexe: Homme
  • Lieu: Yvelines
  • Mustang: Mustang GT 2006
Re : Panne clignotant
« Réponse #119 le: octobre 20, 2010, 18:08:15 pm »
Je viens de brancher les résistances sur les fils coupés et maintenant les clignotants sont moins rapide et on une fréquence normale.
Les ampoules ne s’éteignent pas complètement.

Je test sur la durée avant de mettre la SJB neuve rck
Une folie raisonnable à déguster sans modération.

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
54 Réponses
3301 Vues
Dernier message janvier 03, 2011, 20:46:13 pm
par Yellowmustang
18 Réponses
1817 Vues
Dernier message janvier 27, 2012, 11:09:17 am
par Hawkmoon
48 Réponses
3140 Vues
Dernier message juin 15, 2011, 14:11:16 pm
par Thierry
2 Réponses
827 Vues
Dernier message juin 06, 2011, 12:09:07 pm
par tybreizh29
10 Réponses
1345 Vues
Dernier message novembre 20, 2011, 18:04:44 pm
par franckys14
54 Réponses
4807 Vues
Dernier message mars 16, 2012, 07:53:29 am
par rvrsra
11 Réponses
932 Vues
Dernier message mai 09, 2012, 20:13:18 pm
par b 996
3 Réponses
1014 Vues
Dernier message décembre 19, 2012, 15:27:21 pm
par f4u1a
6 Réponses
854 Vues
Dernier message juillet 09, 2012, 12:25:10 pm
par mathvieu
87 Réponses
2840 Vues
Dernier message janvier 20, 2014, 18:44:20 pm
par heureux

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top