Forum > Audio et Electronique

clignotants restent allumés

<< < (2/22) > >>

silver:
A ça je rajouterai, que la sjb ne supporte pas très bien certaines francisation et que pour la préserver, il faut tout remettre en mode us d origine, c est en parti pour cela que mes stangs sont en mode us

Vu le prix de la sjb , je préfère pas jouer

rikskameron:
Le Comodo! il est comment! sur certain Forum US, ils ont l'air de dire que ça vient souvent de la! y'aurais pas un relais de "collé", avant la sjb?

J'essais! j'y connais pas grand chose là!  ;D

fastback BW:
merci à tous

Il est vrai que ma panne est survenu lors d'une grosse pluie.
Je n'ai pas eu d'infiltration d'eau j 'ai vérifié j'en avais entendu parler.
Pour le comodo, pas evident puisque c'est la SJB qui l'alimente. coté gauche le 12V varie côté droit permanent. comodo arreté 12v sur les deux cotés ( connecteur 2280B fiche 17 et 48).
Repassé en US bonne idée mais au contrôle technique les forces de l'ordre et expertise en cas d'accident clignotant non reglementaire !!!

@+

rikskameron:
En tous cas, je suis certain qu'à ce jour, repasser en US ou pas ne réglera pas ton problème. Il y a pleins de postes la dessus! Mais on ne me fera pas avaler que quelques watts en plus puissent faire sauter une SJB! c'est quand meme pas si fragile!! enfin, j'espère...
Je cherche toujours sur des forums US, mais tous ont l'inverse lol, ça ne s'allume pas et ne fonctionne pas... toi, ça fonctionne trop! c'est le hic!!!  bley

Cyril57:
Pour moi, diagnostic sans appel: le circuit de la SJB gérant le cligno est HS à cause de la francisation.
Si, c'est fragile une SJB et les composants utilisés sont de la merde. On est loin des circuits surdimensionnés d'il y a une vingtaine d'années.

Aux US, ils n'ont pas ces pbs réguliers de panne de clignotant que les européens peuvent avoir. De leur côté, la seule chose qui fasse cramer la SJB est l'infiltration d'eau du côté passager. La panne pure et simple du cligno est vraiment spécifique aux mustangs francisées. Si la tienne avait eu ce soucis a cause de l'eau, ta SJB aurait été mouillée hors, elle est sèche donc...

Tu peux toujours rechercher une mauvaise masse au niveau de ta francisation si tu as du temps à perdre, mais puisque tu as déjà testé le signal de sorti du cligno AVD et que le 12V est permanent, je pense pas qu'il faille chercher plus loin  ::)

Navigation

[0] Index des messages

[#] Page suivante

[*] Page précédente

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 
Sortir du mode mobile